Saltar al contenido

sadilu

Miembro
  • Contenido

    8
  • Registrado

  • Última Visita



Sobre sadilu

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Concepción, Chile
  • Vehículo/s
    Peugeot 308 1.2 Puretech 130 CV AT

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Me salta la inquietud cuál será el tipo de batería que trae el vehículo originalmente, AGM o EFB ?
  2. Estimados Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop. Favor si alguien las posee y las puede indicar. Gracias Saludos
  3. Lo del start/stop lo entiendo que funciona sólo a veces y depende de las circunstancias del momento en que se está conduciendo. Pero que se detenga el motor es muy raro y no lo detecta ningún sensor. El día de ayer conversé con un mecánico experto en Peugeot y me comentó que el hecho que le hayan instalado una batería no original puede provocar que ésta, al no ser de buena calidad (marca China desconocida) tenga cortes internos, los que no son detectados por ningún sensor, sino que hacen que se apague el motor directamente sin quedar registrado en el computador. Estoy conversando con la Automotora que me vendió el auto para instalar una batería original o de buena marca para probar si es esto lo que provoca la detención del motor.
  4. Gracias por la información. Ya solicité probar el tema de la batería. Les cuento cómo me va. Consulto si alguien del foro ha pasado por un problema similar, sería muy útil que me pudieran aportar más comentarios. Gracias
  5. sadilu

    sadilu

  6. Hola Les comento que compré hace un mes un 308 1.2 puretech 130 CV automático del 2016 (fabricado en sept del 2015) con 30.000 kms. El día domingo al activar el modo sport y conducirlo unos 500 metros con ese modo, a unos 100 m de desactivarlo, el motor del auto se paró completamente y se encendieron todas las luces del tablero, no había caso de ponerlo en marcha nuevamente, como que estaba ahogado. Con el impulso, logré detenerme a un costado de la vía e intenté nuevamente de ponerlo en marcha, lográndolo a la 4ta vez. Continué manejando y fue un "aquí no ha pasado nada". No quedó ninguna luz encendida en el tablero y el auto se comportó bien hasta ayer martes nuevamente que se detuvo el motor mientras conducía. Misma cosa, logré encender el motor y el auto se comportaba como si nada hubiera pasado. Me acerqué donde lo compré y lo probaron y no se presentó la falla en todo el día de ayer. Se supone que lo escanearon y no tiene ningún código de falla. Por tanto, para ellos y para Peugeot de mi ciudad no hay tal problema. Como antecedente adicional comento que la batería que posee el auto no es la original, lo que hace que el start/stop no siempre se active (parpadea la luz verde ECO del tablero. No sé si esto pueda influir en la falla que les describí. Favor les solicito si me pueden ayudar, ya que, es un tema muy delicado, el manejar en estas condiciones. Saludos sadilu
  7. Hola a todos, desde Chile, hago ingreso a este gran foro. Saludos


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad