Saltar al contenido

Carlosvcf80

Cuenta Inactiva
  • Contenido

    135
  • Registrado

  • Última Visita

  • Días de lider

    1


Carlosvcf80 el último día que ganó fue 20 de Marzo

Carlosvcf80 tuvo el contenido con más me gusta.

1 Seguidor

Sobre Carlosvcf80

  • Rango
    Miembro Experto

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Muchas gracias por tu tiempo , luego lo probaré y os comento
  2. Buenas a todos , ayer dejaron de funcionarme los sensores de aparcamiento sin ningún porque aparente , también dejo de funcionar el park assit y el control de ángulo muerto , lo tengo todo activado en ON , a alguien le ha pasado ? saludos
  3. Gracias.... pues me quedo más tranquilo , pero el tema es que lo conectaba cada vez que subía al coche porque se quita siempre
  4. Buenas a todos .... a ver después de dos semanas y 1800km os cuento mis viviencias.... motor muy fino , estoy muy contento , prestaciones y sistemas de ayuda a la conducción genial . Freno de mano eléctrico ( me salió el otro día un mensaje que estaba averiado acuda al taller , más tarde se fue ) Pantalla .... ufff , el Car play tardará mucho en conectar y hay veces que tengo que soltar el cable u volverlo a poner. Como ya os comenté se me apago la pantalla durante 2 horas y luego volvió , My Peugeot funciona cuando le da y ya por último en Ajustes de bluetooth cada vez me toca poner el check datos de internet porque nunca se queda fijo , a vosotros os pasa? saludos
  5. No hizo falta , a la hora y poco se había restablecido todas las funciones
  6. Buenas a todos ... tengo el coche dos semanas y el viernes al cogerlo por la mañana , la pantalla estaba totalmente apaga y evidentemente no me funcionaba nada cámara, sensores , radio, llamadas ....etc después de una hora sin funcionar apaganado y encendiendo varias veces el coche , misteriosamente empezó a funcionar , os ha pasado a algunos ? ( llame a concesionario y me dijo que pasa frecuentemente , que se había bloqueado la Bta , que desconectara la batería ) a alguno le ha pasado? gracias
  7. Yo he probado en la guantera con 4 cables distintos y nada , carga pero no va el CarPlay 😔
  8. Ya verás que contento quedas , yo vengo de una partner 90cv y estaba preocupado por si los 100cv eran pocos , pues la verdad que para mí son suficientes .... eso si una con 130cv tiene que ser la leche
  9. Tampoco logró conectar .... a vosotros os funciona ?
  10. Buenas , tengo unos días la furgo acabado gt line y la apertura y cierre manos libres solo la puedo efectuar de la puerta conductor /acompañante y maletero, el comercial me dijo que de las puertas traseras también se podía , creo que se equivoca , alguien me lo puedo aclarar , o es problema de configurador? Gracias
  11. Me entregaron el viernes la rifter y este pack me parece maravilloso , la cámara , sensores , lo de aparcar solo tiene si cosa pero creo que solo lo gastare al principio , eso si lo del detector de ángulo muerto me parece lo más de lo más ... sinceramente recomiendo este pack
  12. Yo también he hecho salida entregada el viernes ... ya tengo 500km estoy súper contento
  13. A mi me la entregan este viernes , hoy la he visto 😍😍
  14. Por fin ya he podido ver la mía pedida 8 diciembre , me la entregan el viernes , creo que la espera vale la pena


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad