Saltar al contenido

Angel Lg

Miembro
  • Contenido

    66
  • Registrado

  • Última Visita



Sobre Angel Lg

  • Rango
    Miembro Avanzado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. podriais poner una foto de la conexion ??? me gustaria darle un repaso... mi direccion parece que va bien pero tal vez un pelin dura para ser asistida. he revisado en nivel y aparentemente esta donde tiene que estar. el maxifusible no le he mirado pero imagino que si estuviera ido la direccion seria una broca con cemento no ???
  2. si le cambie hara un mes pero a veces tira presion
  3. estare atento y ver si se mantiene de una vez
  4. la bomba de agua la descarto. 3000 kms tendra. y si fuera por falta de purgado no se va purgando el circuito solo con el uso ??
  5. pues despues de 600kms todo en orden... temperatura media 80 a veces sobre los 85, 90 algo de liquido escupio por el tapon y al llegar a destino deje que enfriase y comp 2 o 3 dedos tuve que rellenar
  6. pues a falta de bajarme mañana por la noche a madrid le probe un poco y en llano dandole zapatilla no llega a 90 y me subi a la montaña pasaba de 90 pero al llegar a 100º bajaba nuevamente... ademas ahora tocas el radiador y esta caliente por todas partes
  7. Este he cogido. Me llega el miercoles: https://amzn.to/31yGGz0
  8. en autopista si le aprieto sube la aguja también.... asi que nada tirando de amazon he pillado por 52€ un radiador equivalente de hella. el jueves que bajo a madrid me pondre al lio para cambiarle y el viaje desde andorra tendré que hacerle despacito para que la aguja no se vuelva loca
  9. si se purgo abriendo el tapon de detras de la bateria y el del termostato. ademas si quedase algo de aire con los kilometros ya lo habria expulsado
  10. para acceder a esa tapa... hay que desmontar paragolpes ?? te comeento rapidamente.... hara como un mes eche un tapafugas/ reparador bloque motor y junta culata. despues de eso hubo que quitar el radiador porque le obstruyo y se calentaba que daba gusto. se limpio con limpiador de tuberias y agua a presion. se ha tirado un tiempo en una temperatura buena hasta hace unos dias que note que se calentaba. por eso cambie el termostado pero ayer me di cuenta que vuelven los problemas... baje a tarragona con mi chica a pasar el dia y en cuanto pasas de 110km/h empieza a subir la temperatura hasta un poco mas de 100º. si pongo la calefaccion poco a poco empieza a bajar ( la calefaccion sale caliente, por si sirve de dato ) y si suelto el pie al rato empieza a bajar la temperatura tambien. la bomba de agua la descarto porque hace 2500kms se le hizo distribucion completa. es posible que se haya vuelto a atascar por algun resto que se haya encontrado en el circuito ? porque si le tocas la parte de este que da hacia la distribucion segun miras el motor esta ligeramente mas baja de temperatura que el lado que da hacia el filtro de aire
  11. voy a cambiar el termostato porque me he dado cuenta.... que fluctua bastante la aguja
  12. voy a cambiar de todas maneras el termostato para ver si consigo que suba algo menos
  13. perfecto. gracias por la aclaracion 😉
  14. apartir de cuanto empezaria a ser preocupante que subiera la aguja sin llegar a los 120º ??


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad