Saltar al contenido

Mecagus

Miembro
  • Contenido

    29
  • Registrado

  • Última Visita



Sobre Mecagus

  • Rango
    Miembro

Información del Perfil

  • Ubicación
    España
  • Vehículo/s
    407 2.0 HDI ST confort 136 cv sin fap

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Yo también la he cambiado y todo perfecto, he aprovechado ahora que me toca pasar itv. Al principio un poco preocupado porque la pantalla que compré no es idéntica a la que llevaba el coche pero cuando la probé y funcionó a la perfección que gustazo!!
  2. Muchas gracias cudeiro por toda la información. Me temo que tengo que cambiar el sensor. He encontrado una empresa que vende y repara com2000 y con un año de garantía y creo que voy a matar dos pájaros de un tiro porque soluciono dos problemas, el sensor de giro volante y también el fallo mecánico de la palanca de intermitentes.
  3. Código de error C1135. ¿Esto a qué se debe? ¿Dónde visualizais los códigos de error?
  4. Hola. Muchas gracias por la pronta respuesta. Yo me refería al fallo mecánico, éste último es eléctrico. Me refiero concretamente a que la palanca no vuelve a su sitio cuando activas el intermitente y giras de nuevo el volante y tenemos que desactivar a mano el intermitente.
  5. Hola. El captador ángulo volante situado en el com 2003, ¿Se puede sustituir por separado o hay que cambiar el com 2003 completo? Hace un par de días desmonté el com 2003 para solucionar un fallo y es que no podía encender las antiniebla. Conseguí solucionarlo, pero el problema es que desde entonces tengo varios fallos en esp, dirección asistida y en presión neumáticos, todos ellos por lo mismo: ángulo volante. Luego echaré fotos de los fallos para ver el código de error a ver si me podéis ayudar...
  6. Hola. ¿Alguien ha conseguido arreglar el problema mecánico?
  7. Gracias por la info, espero ver esas fotos. Yo hace tiempo pedí presupuesto y no bajaba de 1200€ así que lo dejé en la lista de cosas pendientes. También el tapizado de los asientos rejuvenece al coche muchísimo pero es también muy costoso...
  8. Hola. Ha quedado muy bien. ¿Cuánto costó la pintura? Yo también quiero restaurar para dejarlo como nuevo pero es bastante caro...
  9. Hola. Esto que comentas ya me pasó hace un tiempo y quería añadir que también si persiste el fallo del fusible es un indicio de que debemos cambiar el motor de arranque. Simplemente con cambiar el fusible no se soluciona, al menos en mi caso. Saludos!!
  10. Gracias Josesax por tu pronta respuesta, había visto ese video antes. De hecho creé un tema hace poco para el ajuste de las velocidades, échale un vistazo, se llama útil 0216 si mal no recuerdo. Se necesita un útil para bloquear la palanca y luego desbloquear los cables de selección pero lo he intentado sin éxito. Estoy valorando hacerlo por pasos para ir descartando... -Primero cambiar los cables de selección de velocidades para suprimir holguras y su posterior ajuste. -Si persiste el problema al engranar las marchas, comprobar el estado del montaje del embrague y volante motor. - Y por último reparar la caja de cambios si fuera necesario, que ojalá que no...
  11. Hola, gracias por contestar. Efectivamente, mi coche es del año 2005. Estoy al corriente del centrado del embrague y del útil correspondiente que se necesita. En mi caso creo más bien que se trata del ajuste de las velocidades porque si no estuviera bien centrado el embrague se hubiera notado desde el principio, ¿no es cierto? Pero han aparecido ahora relativamente las vibraciones al salir en primera. En cambio la entrada de las velocidades no ha estado fina desde el principio y ahora me preocupa más porque ha ido a peor ya que rozan los engranajes en algunas marchas y tengo miedo de que afecte gravemente a la caja de cambios.
  12. Mi referencia es Valeo 835068 y en su momento me dijeron que era apto para mi coche, espero que ahora el problema no sea que el embrague no es el adecuado...
  13. Sí sale el enlace en la mensaje enviado por el administrador.
  14. Hola. Yo no puedo decir tan buenas impresiones sobre el kit monomasa. Tengo un 407 2.0 HDI 136 cv sin fap. A los 160.000 km cambié el embrague y monté bimasa. A los 250.000 km lo cambié de nuevo pero esta vez kit 4p Valeo y las sensaciones de conducción con tan sólo 20.000 km cada vez van a peor porque cada vez engranan peor las velocidades y se nota más vibraciones al salir en primera. He comentado mi caso con un técnico que repara cajas de cambios de una importante empresa española y me ha dicho que instale bimasa lo antes posible porque el monomasa perjudica a la caja de cambios. Y ya no sé qué hacer ni qué creer porque el técnico me ha parecido muy honrado y sensato y con conocimiento de causa pero también hay muchos usuarios que están contentos con monomasa...


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad