Saltar al contenido

g.kotzayan

Miembro
  • Contenido

    5
  • Registrado

  • Última Visita



Sobre g.kotzayan

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Igualada
  • Vehículo/s
    307 sw 110hp

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Calculin69 podrias contactarme por un lexia 3? no logro poder enviarte un mensaje privado. te dejo mi numero de movil (enviame un whatssapp si puedes) muchas gracias 622782573
  2. Hola Crudeiro, desde ya, muchas gracias por haberme respondido. yo obvie revisar la instalacion porque como viene de fabrica, me parecio que deberia estar bien pero voy a hacerte caso y la voy a revisar. lo que si, pille de aliexpres un mando que viene con regulador y limitador. a mi en las opciones me aparece ese modelo con ambas opciones conjuntas y cuando selecciono el regulador, me aparece en el cuadro de instrumentos la funcion para elegir la velocidad pero si pongo el modo limitador, no sucede nada, como si no existiera. tambien voy a ver de probar ahora que lo tengo activado en el calculador que sucede si solo elijo limitador o si puedo elegir solo regulador de velocidad, se que limitador solamente podia porque lo seleccione, empezo a aparecerme la funcion de limitador pero cuando llega a la velocidad que le puse, destella en el cuadro la velocidad y no hace mas nada, sigue acelerando y me deja de aparecer el control crucero. probare todo y volvere a escribir a ver si encontre algo o si funciona. desde ya, nuevamente gracias.
  3. Hola. Buenas noches. estoy teniendo un problema con mi 307 SW 2.0 110hp del año 2003. no trae el regulador de fabrica y se lo instale siguiendo el brico. no me llevo mucha faena porque ya venia con el sensor de freno de 4 cables, asique solo debi cortar el plastico y poner la botonera. Trabajo en un taller de coches que tienen un escaner marca TEXA. con el texa, me lo deja activar solo en la bsi pero en el calculador motor no. sali a probarlo igual de cabeza dura a ver si funcionaba o si daba algun error o algo y al activar el regulador con el coche andando, me aparece en el cuadro de instrumentos "CC y la velocidad que configuro" y al instante me aparece la lectura anomalia regulador de velocidad. creyendo que era por no tenerlo activado en el calculador motor, encontre en wallapop un chico que tiene el lexia y lo activamos en el calculador motor pero para mi desgracia, al probarlo en carretera, vuelve a hacer la misma falla. queria saber si alguien me puede hechar una mano a ver que puedo mirar o no se. estoy en Igualada, Barcelona. hago 100kms por dia y necesitaria que me funcione. gracias
  4. g.kotzayan

    g.kotzayan

  5. Hola. Buenos dias. Me gustaria formar parte del grupo. Gracias
  6. Hola. buenos días para todos. mi nombre es Gaston. soy argentino y hace poco comencé a residir en España. En Argentina he tenido varios Peugeot y aquí sigo la tradición por la marca que tanto cariño le tengo. en Argentina he tenia Peugeot 405 GRD (1994). 206 1.9D (2003). 206 GTI (2000). y aquí en España me compre un 206 2000 con un motor 2.0 HDI. dado que es un motor que me llama la atención por sus CV y que en Argentina ese motor no ha salido de serie en los 206. mi oficio es de Mecánico electrónico, así que intentare ayudar con mis conocimientos.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...