Saltar al contenido

manayop

Miembro
  • Contenido

    10
  • Registrado

  • Última Visita



Sobre manayop

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Nuevo capítulo (ya hacía tiempo) Aún no lo he llevado a la Peugeot. Tengo que sacar tiempo y ganas. Escribo por otra razón. He podido observar cuando el coche está quieto que las luces se suben y bajan solas ( ya sabéis, el mecanismo de compensación para cuando el coche va muy cargado bajarlas un poco). Es muy poco y tienes que fijarte bien y lo hace muy rápido. ¿Es normal?. (Supongo que no) Saludos a todos.
  2. Bueno, os dejo un nuevo capítulo de mi odisea con mi 407. Lo lleve al taller que me lo vendió tal y como me dijo el compraventa. Se lo deje unos días y me lo devolvieron diciéndome que la máquina no daba ningún error. Como les oriente un poco con las ideas que me habíais dicho hicieron un poco el paripé y me dijo que le habían limpiado los contactos a los motores de los limpias y que funcionaban perfectamente. Bastante excéptico me lo llevé a regañadientes y, efectivamente, lo ha vuelto a hacer. Paro el coche, me bajo y en unos minutos (unos cinco aproximadamente) al abrir la puerta se levantan los limpias como siempre. En definitiva, no ha servido para nada como era de esperar. Además de eso, como dije en el primer tema que escribí en el foro. Hace una cosa bastante rara y es que al parar el coche y volver a poner el contacto al día siguiente, el reloj tiene la misma hora que cuando lo pare más unos 5 min. A partir de ahí el reloj sigue funcionando. Antes era esporádico ahora le pasa siempre que lo paro. Además muchas veces, al poner el contacto, antes de arrancarlo, en la pantalla pone el mensaje "modo economía activado" o algo así, no lo recuerdo bien. Por aquí he leído que si se queda algo consumiendo energía, la centralita corta la corriente cuando pasa un rato para evitar que se descargue la batería. Para comprobar si pudiera estar relacionado con el módulo mp3-bluetooth que le "injerté" en el cable del cargador he probado a desconectarle completamente la radio y probar, y lo sigue haciendo. Al día siguiente, la misma hora más unos minutos. Da la sensación que pudiera tener alguna "fuga" de corriente. Anunque ya dijisteis la posible causa del tema de los limpias, no sé si pudieran tener alguna relación ambos problemas. El compraventa me ha dicho que lo mismo al ponerle el modulo se le fastidio algo (chispazo o similar) y que eso no lo cubriría la garantía. No puede ser porque sin la radio lo hace también, además el otro error de los limpias lo hacia antes de tocarle nada, así que no puede ser de eso. He quedado con él en que lo llevaría a la Peugeot para que, como me dijeron, dejarles el coche y que averigüen lo que le pasa, aunque no me lo arreglen. Y con esa información llevárselo a el para que le cambié la pieza defectuosa. Saludos.
  3. Uf. Suena caro. ¿Por cuanto te salió la broma (sin los neumáticos) más o menos?
  4. Gracias pe y cudeiro por la ayuda. No lleva kit de xenon por lo que he podido comprobar ya que las luces no iluminan demasiado. De hecho tenía previsto ponerle alguna de más w para ver si ganaba algo. Me consta que le cambiaron el motor (o parte al menos) porque el anterior dueño rompió la correa. No se si puede tener algo que ver.
  5. Hola cudeiro. He visto esto en un post del primer tema que me envías " Funcionamiento intempestivo del limpiaparabrisas, sin accionarel conmutador (1 ciclo/s) de barrido). Los limpialunas efectúan un barrido durante ek despertar de la red CAN por la apertura de una puerta o durante la descondenación del vehículo. Problema Funcionamiento intempestivo del limpiaparabrisas, sin accionarel conmutador (1 ciclo/s) de barrido). Los limpialunas efectúan un barrido durante ek despertar de la red CAN por la apertura de una puerta o durante la descondenación del vehículo. Causa Motor del limpiaparabrisas. Proceso de reparación Modificaciones realizadas en fabricación: A partir del número DAM 10634 CJ montaje de los motores de limpiaparabrisas con el nuevo programa. Método Sustituir el motor de limpiaparabrisas maestro con el nuevo programa (ver Componentes empleados). Realizar un telecodificado (Con la ayuda del terminal de diagnosis). Componentes CANTIDAD DESCRIPCION REFERENCIA 1 Motor limpiaparabrisas derecho P.R 6405.hay 1 Motor limpiaparabrisas izquierdo P.R 6405.AZ " Esto encaja perfectamente con el problema que tengo con los limpias. Con los problemas que describe no tanto, porque el funcionamiento de los limpias en marcha con la palanca es totalmente normal. ¿Entiendo que se arreglaria cambiando el motor "maestro"? Con respecto a la búsqueda de Google que mandas después, a mí no me da ningún error de esos de ESP y ABS. Además en el informe de fallos que os adjunto no pone nada de eso por.lo.que veo. Así que me inclino más por el error del motor. Pero vamos, se lo transmitiré así al.de la garantía y que él vea. Muchas gracias.
  6. Gracias Pe406. Probare lo de los amortiguadores como dices. En cuanto a lo de los limpias, el resto del tiempo funcionan perfectamente. Al accionarlos cuando llueve o con el lavaparabrisas se levanta primero el de arriba y no se cruzan. Por lo que no parece que sea un problema físico.
  7. Actualización: Hola a todos de nuevo. Ya hace un mes que inicié este hilo y os quiero decir como va evolucionando el tema. Para ver si con esta información alguien se lanza - Sobre el tema de los limpias ya he podido comprobar que no tiene nada que ver con ninguna "comprobación" rutinaria que haga el coche cada cierto tiempo ya que lo hace aleatoriamente y además lo hace de una forma muy extraña ya que el primer limpia que se "levanta" es justamente el que hay debajo y "salta" por encima del otro doblándose la escobilla (flipante, lo se, asi que adjunto video). He podido comprobar también que, aunque normalmente pasa al pulsar el mando para abrir las puertas, a veces lo hace ante otros "eventos", como por ejemplo pulsar el botón para abrir el cristal trasero con las puertas cerradas (lo hice un día para comprobar que el coche estaba realmente cerrado). Coincidiendo con este último caso, se partió el soporte central de plástico de la escobilla (donde va enganchada con la barra). VID_20191017_192345_531_2.mp4 - Sobre el tema del reloj, que como os dije se congela con la hora en la que se quito por ultima vez el contacto, ya le pasa prácticamente a diario. Lo he dado por imposible. Lo llevé a la Peugeot y no supieron decirme nada de ninguno de los dos fallos. El escaneo con el programa no arrojo ningún error relacionado estos. Si arrojó otros que ahora después os comentaré. Extraoficialmente me dijeron que el tema de los limpias podría tener algo que ver con el com2000, pero que tampoco me lo aseguraban porque no estaba dando ningún fallo. - Con respecto a los tres problemas que os indiqué, por último estaba el tema de la pantalla. Me da igual que sea en inglés y aunque se que en este foro se venden nuevas, por razones económicas voy a lanzarme a comprarla en aliexpress. Hay bastantes, pero digamos que hay dos grupos. Las que vienen sin el icono del aire acondicionado (que son algo más económicas) y las que vienen con el icono del aire y del bluetooth, que cuestan alrededor de 60 euros de media, como decía Reinaldo. Mi coche no tiene bluetooth, aunque imagino que simplemente no servirá el icono y ya esta. ¿Alguien ha comprado alguna de esas y me puede decir cómo van? (el coche tiene sensor de lluvia y de luces, cargador, etc. Nada especial) Para terminar, como lo prometido es deuda, os digo algunas cosas más que le he notado al coche: - Cuando pillo bache en curva o en recta con solo una de las ruedas traseras (no con las dos) parece como si el coche se balanceara un poquito hacia los lados. Es como si perdiera adherencia. No salta el ESP ni nada por si or sirve de algo. El vendedor me lo pasó con la ITV reciente, por lo que no se si podrá ser que los amortiguadores estén para cambiarlos. - Cuando le pasaron el programa en la peugeot, detectaron algunas cosas que no tienen nada que ver con lo que os cuento aquí, pero que me tienen acojonadete, aunque aparentemente el coche funciona bien en todo lo demás. El coche está dentro del año de garantía que me da el vendedor directamente (nada de seguros). Por lo que no se si alguno de estos errores es grave como para comentárselo. (ajunto fotos de las páginas del informe). NOTA: En una de las fotos, al fondo, se ve el cacharrito con mp3 y bluetooth que le puse. Saludos y perdón si es muy largo.
  8. Hola a todos. Recientemente he adquirido un flamante 407 sw diesel 2.0 136cv. Ya se que tiene unos añitos, pero es un coche que siempre me ha gustado mucho. En general estoy muy contento, aunque he visto algunas cosas que no sé si son de funcionamiento normal o algún error. - A veces al abrir el coche con el mando se suben y bajan los limpias solos. Sólo una vez. Le pasa cada X veces que abro el coche. No sabría decir cada cuanto. Da la sensación de ser una especie de comprobación que hace el coche o algo similar. - He visto que, a veces, el reloj "congela" la hora. No se pone a cero, sino que sigue aproximadamente con la hora que tenía el coche cuando lo apagué la última vez. No estoy seguro, pero creo que le pasa cuando apago el coche con el cargador de CD puesto (no en la radio ni en el CD normal). No sé si puede tener algo que ver, pero hace unos días le instale un módulo MP3 en la misma salida del cargador (intercalandolo en el mismo cable) tal y como me dijo un especialista en la materia. Incluso le puse un interruptor en el cable de la batería para asegurarme de que se queda apagado. Se oye bastante bien, por cierto. - Por último pantalla multifunción central prácticamente inexistente y la del cuadro bastante tocada. Esto ya he visto que es normal. Ya preguntaré más adelante. Por no cansar. Saludos, y perdonad el aluvión de preguntas.
  9. Hola a todos. Acabo de registrarme escribo aquí para presentarme. Mi apodo es manayop y tengo un "flamante" Peugeot 407sw azul cobalto recién adquirido de segunda mano. Tiene unos 170000 km aproximadamente, lunas tintadas, techo panorámico y llantas de aleación. El motor es el 1900 diesel de 136cv. Espero aprender y ayudar en la medida de lo posible.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...