Saltar al contenido

segoviano

Miembro
  • Contenido

    130
  • Registrado

  • Última Visita

    Nunca


  1. Pues bien, un mes después lo he sacado del taller, me han cambiado la electrovalvula de presion del turbo y parece que ahora va bien, lo unico que he notado que la primera y segunda marcha en frio entran muy forzadas, habran dejado mal el embrague al desmontar el motor?
  2. Pues os cuento un poco mi caso por si a alguien puede servir: como os cuento en el post anterior, me cambiaron egr y un rele y el coche seguía igual. Lo lleve a otro taller donde me anularon la egr y el coche funcionaba de maravilla, pero hace ya varios dias yendo a trabajar se me quedo sin potencia, como si entrara en modo fallo pero sin avisar... le tengo otra vez en el taller, parece ser que al tener la egr anulada no regenera como debiera y entra en modo fallo. Acabo de llamar a ver si dan con el fallo y me dicen que puede ser de la centralita, pero ya no me creo nada. ¿Alguno de vosotros ha tenido que cambiar centralita? Me parece a mi que en cuanto me le den le pongo a la venta, me voy a gastar el dinero pero me lo voy a ahorrar en salud...
  3. A mi ha empezado hace poco a hacermelo. lo lleve al taller de siempre y me cambió la EGR y un relé de los calentadores ya que eso fue lo que decia el ordenador. con eso conseguí que se apagara el chivato pero no se quitaron los tirones. mañana lo voy a llevar a un taller especializado en electricidad y diagnosis a ver que me dicen....
  4. ME aconsejais alguna marca que tenga buena relacion calidad/precio?? atras llevo las pirelli de serie (increible lo que estan aguantando) y delante llevo unas hankook k104 que no me han terminado de convencer...
  5. Todavia no las he cambiado, la verdad es que ahora hago muy pocos kms...lo de poner 205 45 17 lo he mirado tambien, pero me salen incluso mas caras que las 205 50 17 asi que no se lo que hare. el mes que viene ire al taller donde voy siempre a ver que me cuenta. Vosotros que neumaticos llevais?
  6. Muchas gracias bugatron, eso es lo que andaba buscando! Me gustaria saber tambien si alguien lleva esa medida o superior y que tal le va.Saludos!
  7. Hola a [email protected], despues de un tiempo sin aparecer por aqui (estoy atrapado por el maravilloso mundo del enduro), vuelvo para haceros una consulta.Resulta que me han ofrecido a buen precio 4 neumaticos michelin primacy practicamente nuevos en medida 215/50/17 93w, y queria saber si habria algun problema a la hora de pasar ITV o algun otro inconveniente, y si alguien lleva montada esa medida si se nota en algo el consumo, dureza de la direccion...etc, muchas gracias de antenmano y feliz navidad! Admin: edito para poner en minúsculas. Cuidado! la próxima vez se borra.
  8. Acabo de camnbiar la bateria!! Al final he puesto una de marca nisu que me ha recomendado el de la tienda de recambios (a la que voy siempre, el tio es de confianza) y que tiene 75Ah, ya os contare que tal va...
  9. Pues nada, intentare hacer como tu y meter alguna de mas Ah...por cierto DAVIDBD has pasado ya la revision de los 60000?? como se ha llamado?? cuanto tardan en hacertela?? y lo que mas me interesa...que aceite te han puesto?? un saludo!!
  10. El mio ya da el campanazo cuando duerme en la calle, es del 2004 y tiene 58000 kms.A mi me parece muy poca duracion para una bateria teniendo en cuenta que duerme en la calle en contadisimas ocasiones.... A todo esto mi pregunta es: puedo cambiar yo mismo la bateria como he hecho toda la vida o hay que llevarlo a los estafadores del taller y pasar por caja?? gracias
  11. Pues si como me imagino le has instalado tu a posteriori, te toca llevarlo a a la casa a que te lo conecten con el aparatito magico y rentable al que llaman ordenador...
  12. Yo te recomiendo que si pillas alguno lo hagas a traves de internet, en paginas como pixmania, redcoon o mundo electro.Yo he pillado uno en esta ultima y me he ahorrado 110 leurazos, que se dice pronto, y con lo que me he ahorrado he puesto el adaptador de los mandos del volante.Vale la pena.
  13. lo de cruzar cables ya lo he probado pero no da resultado, es mas si los cruzo lo que pasa es que cuando se apaga la bsi se me borra la memoria, vaya jodienda....
  14. Pues como ya puse en otro hilo por fin he instalado en mi 307 un pioneer deh-p6900ib que saque a buen precio en mundoelectro.com. El problema es que una vez instalado, el apagado no va con la llave, si no con el apagado general de la bsi, igual que me pasa con el parrot.Queria saber si algun forero que haya instalado un cd no original ha tenido el mismo problema y como se podria resolver (si es que se puede...) Un saludo y gracias de antemano.
  15. gracias tio, ya me he decidido y la voy a pedir, a la mierda el cacharro de serie!! ahora a buscar el interface, si alguien sabe donde se puede conseguir a "buen precio" que lo diga, porque he buscado hilos sobre el tema y cuanto mas leo menos claro lo tengo...


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad