Saltar al contenido

frankiku

Miembro
  • Contenido

    23
  • Registrado

  • Última Visita



  1. Tengo un 308 1.6 thp de 2011. Esta semana me ha tocado el chivato de nivel de refriferacion bajo, correcto, el deposito estaba vacio. He mirado por el motor y estaba mojado justo debajo del deposito (tapon de la direccion asistida) y los plasticos de mas a fondo. He pensado que hay una fuga al ver claramente que habia liquido, lo llevo al concesionario, y al dia siguiente dicen que no hay fuga, que lo han tenido con una maquina dando presion al circuito, y que no hay fuga. Que ha rebosado por el tapon ¿? raro porque es un tapon pero yo veo claramente que los alrededores del deposito y mas al fondo a pasado liquido (pienso pues si, pero es un tapon?). El liquido a ido de arriba a abajo. Muy amables y no me han cobrado nada. Que vuelva si pasa lo mismo o suena el chivato. Lo que si que veo, antes la temperatura siempre era de 90 grados, iba subiendo hasta llegar a 90 en 4-5 minutos, pero ahora tarda unos 4 minutos en moverse la aguja y no pasa de los 70-75 grados. Con el coche en marcha y detenido ha llegado a los 90, de ahi no pasa, y el ventilador no se pone en marcha pero mantiene esos 90 grados. Que cosa tan rara, antes siempre a 90, ahora 70, y normalmente antes cuando apagaba el coche solia ponerse el ventilador en marcha. Cual es vuestra opinion? asi de golpe este cambio? algun fallo sensor/termostato? , ante de pasar por el taller y preguntar, que opinion teneis. un saludo. edito/añado: antes del 308, tuve un 206 gasolina, siempre trabajaba a unos 90 aprox. oscilaba un poco, y al cabo de los años, 8-9 años no recuerdo exactamente me paso a indicar unos 10-15 grados menos, solia rondar los 75-85. curioso y nunca hice nada al respecto, funcionaba perfectamente.
  2. El nuevo 208 lleva esta iluminacion que dices. No lo he visto personalmente, pero en las fotos oficiales y equipamiento se puede ver.
  3. frankiku

    Problemas navegador

    :ohmy: La verdad es que no entiendo ni pizca, el mio va de maravilla.
  4. Y como se diferencia si es cuero autentico o cuero sintetico? El mio tiene 6 meses, he estado buscando/informando sobre si se tiene que hidratar el cuero del volante, despues de leer opiniones, buscar productor hidratantes para cuero, nivea, grasa de caballo, que si deja brillo es malo y yo que se mas......etc. unos dicen que son una maravilla, otros no le eches eso que te vas a cargar el volante.... he decidido no echarle nada al volante. decision acertada?, o no? ya os lo contare.
  5. frankiku

    Problema acelerador

    No lo he probado, pero debe ser esto, como ha dicho Heptano.
  6. Veo que nadie a posteado sobre los nuevos mapas, desde principios de diciembre esta disponible la nueva cartografica 2011-2012 se instala de la misma manera que los anteriores, se necesita la de 2008-2009 (creo) y una SD de 8gb. Ahora no se si es correcto poner un link a otro foro, pero como el autor ya ha sido comentado en otros post, es el sr. miguelidanez y lo podeis ver el foro hydractives de los compañeros de citroen. Tiene un pack para descargar y copiar a SD y listo. Funciona correctamente. Como no estoy dado de alta en ese foro, le doy las gracias a miguelidanez si algun dia se pasa por aqui.
  7. El acabado es el allure, que lleva el pack ambiente. Lo que todavia no se que es, y que pone en la ficha de caracteristicas es: iluminación exterior en función de la luminosidad. pues yo no se a que se refiere, si alguien puede sacarme de dudas?
  8. He visto el brico de las luces que comentais, y en ese brico parece que la luz proviene de una bombilla blanca, eso no va a hacer mucha luz para luz de ambiente?, una cosa es la luz al abrir las puertas y la otra es la de ambiente. El mio, es nuevo de este verano, la luz de los pies es naranja. como el led ambiente del techo, si es muy tenue, pero creo que es suficiente, en el lado del conductor enfoca hacia el pie izquierdo cuando está apoyado, pero no enfoca a los pedales, y en lado pasajero se nota mas. Para mi es suficiente tanto para los pies como para el techo, alguien por aqui ha hecho un brico para cambiar el led del techo y ponerlo mas potente o de otro color, pero es cuestion de gustos.
  9. En principio si, me gusta el exterior, aunque el frontal, hay que acostumbrarse y verlo en la realidad. pero el interior, no se, parece que queda muy chula lo de la pantalla tactil, pero, ¿y si no tenemos la pantalla? el volante, lo veo un poco bajo, y el conjunto volante y panel de instrumentacion, veo el volante bajo, el panel alto. Un poco raro.
  10. Yo lo que no acabo de entender, es que un diesel, que es para hacer kilometros, el cambio de aceite o revisiones sean cada 20.000 km. :ohmy: que alguien me lo explique, tu dices que vas hacer 17.000 km al año, pero el que hace kilometros, ya puede pedir hora para el siguiente cambio.
  11. Como he dicho, el lag, es cuando le doy un pisoton para que acelere al maximo, en conduccion normal responde al momento, veo que es lo mismo que tu, el lag es de un segundo mas o menos, segun quien no lo notará nunca sino le pisa. Veo que esta bien, gracias.
  12. Pues yo lo llevaba al taller, si no hay alguien que de una solucion primero, porque no me haria gracia que la puerta se quedase abierta. y con la llave, se cierra?
  13. Ha eso me refiero, es el primer motor turbo que conduzco, y he notado este lag, no se si es mucho o es poco en comparacion con otros modelos. Por lo que he leido, este lag existe en motores turbo, segun que marca será mas o menos, pero como hay gente que no nota nada, pues no se...?¿ Ha ralenti y punto muerto, si piso el acelerador suben las revoluciones, creo que bastante bien, como un atmosferico, (ya volvere a probar para fijarme mas). Sobretodo se nota mas a pocas revoluciones, si vas lanzado tira bastante bien.
  14. Ya he buscado varia informacion por internet y este foro, pero vengo de un gasolina atmosferico y es normal este pequeño retardo (entre 1 y 2 segundos) al pisar para querer darle un aceleron al coche, para subir velocidad moderadamente responde bien, pero si piso a gusto hay el retardo. Es mas, si le doy al control de crucero, pasar de 80 a 120 (por ejemplo) la respuesta es inmediata, en cambio con el acelerador hay un lag. Alguna solucion?, es asi?, tocando algo de la centralita se puede mejorar?
  15. Algun experto o profesional podria explicar esta afirmacion, cambiar las dos bombillas para que no se funda la otra. porque yo pienso si una bombilla tiene de vida unas horas determinadas, y las dos han funcionado las mismas horas, cuando se funde una, podemos sospechar que la que queda no durará mucho mas, horas, dias o algun mes....


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad