Jump to content

nisos

Miembro
  • Content Count

    2
  • Joined

  • Last visited



About nisos

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. El mio hace lo mismo, y no es siempre, pon un poco de aflojatodo en la horquilla que entra en la caja de embrague esta por debajo el filtro del aire, te solucionara un poco el problema.
  2. Hola! Tengo el mismo coche y es del 2003 a mi me pasa lo mismo desde que cambie el embrague al tiempo empezó a ratear al arrancar en primera, si aceleras no lo hace tanto pero si lo haces suave notas que empieza a correr a golpes, tambien se escucha un negggg del tubo de escape (donde estan los muelles de subjeción despues del colector supongo), supongo que igual tiene relación una cosa con la otra. ¿podria tener algo a ver las gomas del soporte motor? aunque aparentemente se ven bien. Gracias un saludo


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy