Saltar al contenido

rabasco

Miembro
  • Contenido

    6
  • Registrado

  • Última Visita



Sobre rabasco

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    cox alicante
  • Vehículo/s
    3008 allure ehdi

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. hola cudeiro..si este mensaje era para mi no entiendo nada...Un saludo
  2. yo pienso que puede ser que necesite alguna actualizacion
  3. gracias por la respuesta, pero creo que si fuera cosa de fuxibles o conexiones me pasaria siempre y no cuando al coche le parece..un saludo
  4. rabasco

    rabasco

  5. hola compañeros....tengo un 3008 allure del 2013 y el problema que presenta es que me estan fallando los botones de la radio y del gps empezo por el boton giratorio central y poco a poco se estan averiando todos ...igual estan una semana sin funcionar que un dia pruebo y si que funcionan y la proxima vez que paro y arranco el coche ya no funcionan..solo me funciona lo que son los mandos del volante...alguien sabe que puede ser? saludos a todos
  6. hola de un dia para otro no se iluminan los numeros de la temperatura del climatizador de mi 3008 cuando arranco el coche, solo se iluminan cuando activo el climatizador,,.le a pasado a alguien?? puede deberse a algun fusible?' gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad