Saltar al contenido

Ale307SW

Miembros
  • Contenido

    31
  • Registrado

  • Última Visita



Sobre Ale307SW

  • Rango
    Miembro

Información del Perfil

  • Género
    Sin definir

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Ale307SW

    Pegatina medioambiental en vehiculos anteriores a 2006

    Hola muy buenas, Refloto este tema porque para los que tenemos un coche anterior a 2006 es muy interesante. He llamado para informarme a atención al cliente de Peugeot y me han dicho que con el permiso de circulación y la ficha técnica itv en cualquier Concesionario Oficial extienden un certificado de cumplimiento de la norma Euro4. Según he leído en otros foros con ese certificado hay que ir a la itv para que se deje constancia en la ficha técnica del cumplimiento de la norma Euro4 y finalmente ir a la DGT y solicitar el distintivo B. ¿Alguien ha hecho este trámite? Gracias Saludos
  2. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    Admin, antes que nada pido disculpas al foro por no responder en su momento. Al final en la Peugeot le cambiaron el cierre centralizado porque según ellos no funcionaba y el coche hasta el día de hoy abre y cierra sin problemas. Respecto del mensaje "Fallo dispositivo antipolución" no detectaron ninguna avería y me dijeron que el problema podría tratarse de "regeneraciones fallidas" me sugirieron que le diera caña durante media hora en una autovía en cuarta o quinta a 4000 RPM, hice eso y el mensaje dejó de salir, seguramente se habrá hecho una regeneración exitosa. Como comenté en otro post, hace unos tres meses volvió a salir el famoso mensaje y el coche se quedó sin turbo, lo llevé al mecánico que le cambió el turbo hace tres años y le cambió la válvula de presión y el "sensor del turbo". Ahora el coche va muy bien. Saludos
  3. Ale307SW

    problema con el motor 2.0HDI 136 CV

    Buenas tardes colegas, Actualizo: Por falta de tiempo y sitio al final decidí llevar el coche al taller en donde le cambiaron el turbo hace dos años. El diagnóstico fue "Fallo en la electroválvula de presión del turbo" y además "Fallo en el sensor del turbo"...no tenía muy claro lo del sensor porque me llamaba la atención que se hayan averiado las dos piezas simultáneamente, pero tampoco podía ponerme a polemizar con el mecánico porque soy neófito en la materia, así que no tuve más remedio que aceptar el diagnóstico y pasar por caja. Han cambiado las dos piezas y el coche volvió a ser el que era, un avión. Muchísimas gracias a todos los que se han interesado en ayudarme. Un saludo.
  4. Ale307SW

    problema con el motor 2.0HDI 136 CV

    Gracias por la info Carlyle y Akelix. Hablé con un amigo que tiene sitio para cacharrear, él es mucho más entendido en el tema que yo y me va ayudar . Cómo el sitio no me queda muy cerca de mi casa, la idea es solucionar el problema del tirón así que hemos decidido comprar al menos una electroválvula y cambiarla directamente. Supongo que esta es la electroválvula de presión: https://www.oscaro.es/transductor-presion-turbocompresor-pierburg-7-01632-02-0-7872695-3553-p ¿Podrían indicarme un link de Oscaro de la otra electroválvula que tengo que comprobar? Muchas Gracias.
  5. Ale307SW

    problema con el motor 2.0HDI 136 CV

    Gracias por la info Carlyle. Actualizo: Esta mañana puse en marcha el motor. No se escuchaba silbar al turbo pero las RPM estaban parejas, sin variación ninguna, el ruido del motor seguía algo ronco. Di unas vueltas por mi barrio y no noté tirones, iba parejo pero con poquísima fuerza a pesar de que el motor levantaba bien de vueltas, claramente el turbo no estaba funcionado. Llegué al garaje y apagué el motor, luego de un minuto le di contacto y se oía un pitido permanente que provenía del motor, no tengo claro si ese pitido es normal aunque lo he escuchado más de una vez. Volví a arrancar el motor y nuevamente el fallo del vídeo, se escuchaba silbar al turbo y las RPM variaban para arriba y para abajo, no tenía tiempo para salir nuevamente a probar si tironeaba pero estoy seguro que lo haría. Mi sensación es que cuando funciona el turbo tironea y va sin fuerza y cuando no funciona va parejo y también sin potencia. El próximo fin de semana intentaré hacer el intercambio de electroválvulas y comentaré el resultado. Muchas gracias por la ayuda.
  6. Ale307SW

    problema con el motor 2.0HDI 136 CV

    Gracias a todos por la ayuda. Aparte del sonido raro, también me llama la atención en el vídeo que cuando se cae de vueltas se deja de escuchar el turbo...¿Podría ser la electroválvula de presión del turbo? Carlyle, no sé donde están las elctroválvulas del turbo y la EGR pero puedo buscar algún manual de taller. ¿Se puede hacer el intercambio desde arriba del motor abriendo solo el capot? No tengo sitio para tirarme abajo o levantar el coche. Tenía pensado esta semana llevar el coche nuevamente al taller que le puso la máquina de diagnosis, pero si puedo resolver el problema yo mismo mucho mejor.
  7. Ale307SW

    problema con el motor 2.0HDI 136 CV

    Buenas tardes colegas, Para no iniciar un tema nuevo respondo en este hilo porque tengo un problema parecido. Modelo: SW 136 CV HDI 2.0 FAP Año: 2005 Kilometraje actual: 105.000KM Comprado nuevo Anomalías anteriores: Turbo, Bomba de dirección, sonda lambda, centralita de bloqueo de puertas. Comento el caso: El coche arranca perfectamente aunque escucho el motor con un sonido algo ronco, quizás sean ideas mías porque como uso muy poco este coche no tengo muy claro cómo suena normalmente. La cuestión es que el coche estando en punto muerto y manteniendo el acelerador pisado en forma constante a 2000 -2500 RPM tiene un fallo de subida y bajada de vueltas, unas 100 RPM aprox., como si se cortara abruptamente la entrada de combustible. Ya en marcha, el coche va todo el rato a los tirones en marchas cortas, a mayor velocidad y en marchas largas no noto tirones pero sí una muy importante pérdida de potencia. Como antecedentes, señalo que hace un par de años le tuve que cambiar el turbo porque el original petó, luego del cambio el coche fue muy bien por unos meses hasta que nuevamente volvió a fallar, lo llevé al taller donde le cambiaron el turbo y solucionaron el problema sin cobrarme nada diciendo que era una electroválvula. Cuando empezó con los tirones, hará un mes, y apareció el famoso chivato de anomalía anticontaminación, llevé el coche a un taller de mi pueblo, es una franquicia conocida, le pasaron una máquina de diagnosis y daba fallo en la electroválvula de presión del turbo, pero sorprendentemente el jefe del taller no me quiso dar el diagnóstico por escrito, me lo exhibió pero no me lo entregó diciendo que esos eran documentos internos “no oficiales”. Y no sólo eso, borraron todas las anomalías y me aconsejaron que le diera mucha caña porque posiblemente era una cuestión de regeneración del FAP. Hice 40 kilómetros en cuarta a 130 km/h y no se resolvió nada, el coche sigue exactamente igual. La semana pasada me puse en contacto con el taller donde le cambiaron el turbo y me dijeron que tienen la máquina de diagnosis rota y que están esperando que les envíen una máquina nueva, Pregunto desde mi ignorancia, ¿Si el otro taller borró todas las anomalías, cuando conecten nuevamente la máquina las anomalías vuelven a aparecer? Estoy muy perdido con este tema, pues no encuentro un taller que me diga: “El problema es esto y cuesta tanto”. Si alguien sabe de qué se trata el problema y puede orientarme se lo agradeceré mucho. Aquí dejo un vídeo de un minuto del fallo. Muchas gracias
  8. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    Hola admin Como mucho más no puedo hacer, fui a Mosa Peugeot el día 12 y me dieron turno para el día 28, el viernes que viene. Revisarán el mando y van a meterle la máquina para diagnosticar la avería del famoso "Fallo dispositivo antipolución" que, por otra parte, hace una semana que ha dejado de salir el mensaje. No sé si es que se ha arreglado, era una falsa alarma, o volverá a salir el cartelito en breve, espero que los mecánicos de Peugeot den con la tecla. El viernes informo el diagnóstico Un saludo y muchas gracias por seguir el hilo.
  9. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    La radio funciona perfectamente, no he comprobado si ha perdido las estaciones memorizadas porque eso me da igual, total nunca se me quedan memorizadas y no se porqué, seguramente algo mal debo hacer. No sé como es el tema del PIN con el mando, ¿Sabes si puedo hacer algo o la comprobación del PIN la tienen que hacer en un taller Peugeot?
  10. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    Actualizo. Esta mañana me fui al Conce Peugeot a comprar la pila (€ 5.75 + IVA), la he puesto en el mando, he intentado sincronizar el mando con el cierre centralizado con el procedimiento de poner la llave en posición de contacto y apretar el botón de cierre por 5 segundos y no hay caso, no he conseguido que funcione. No me cuadra que se haya averiado el mando junto con la batería del coche, pero considerando que este coche me ha salido tan rana ya no me asombra nada. Mañana llevaré el coche a que le pongan el cristal que tuve que romper para poder abrirlo y luego veré como sigo con la historia del mando, otra cosa que no termino de solucionar desde hace años es el famoso "Fallo Sistema Antipolución", pero ese ya es un tema que tendré que solucionar en el Servicio Oficial porque en dos talleres que he llevado el coche no han dado con la tecla. Pregunto, ¿Las llaves también hay que codificarlas cuando los mandos no abren las puertas, o sólo cuando el coche no arranca con la llave? Saludos
  11. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    En algún momento lo pensé pero no lo creo, supongo que se tendrían que haber cargado el bombín y dado que el coche estaba con la batería muerta lo relaciono más con una avería que con un intento de robo. Mañana preguntaré en algún servicio oficial como es la movida de los mandos que no actúan, una de las alternativas que me darán seguramente es que tengo que ir con el coche a codificar las llaves y soltar €140.00. Pregunto, ¿Las llaves también hay que codificarlas cuando los mandos no abren las puertas, o sólo cuando el coche no arranca con la llave? Un saludo
  12. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    Actualizo. He vuelto a montar la cerradura en la puerta y funciona perfectamente, ahora con la llave puedo abrir y cerrar las 5 puertas y se rebaten los espejos al cerrar. He desconectado la batería y puedo abrir y cerrar la puerta del conductor con la llave, con el botón interior del torpedo también puedo abrir y cerrar las 5 puertas, en definitiva lo único que no funciona son los mandos. Cuando doy contacto con uno de los dos mandos aparece el cartelito "Autobloqueo de puertas activado", el cual desparece al cabo de unos segundos pero luego todo parece ir normal. Con el segundo mando ( el que tengo de repuesto) también puedo abrir y cerrar todas las puertas con la llave desde la cerradura de la puerta del conductor, pero cuando doy contacto, aparte del cartel "Autobloqueo de puertas activado", también aparece otro cartelito "Antirrobo electrónico defectuoso" (creo recordar que ponía algo así aunque no lo recuerdo exactamente). Supongo que tendrá que ver con algún tipo de sincronización del segundo mando pero la verdad es no tengo ni idea de porqué con una llave aparece ese cartel y con la otra no. Resumiendo, tengo la puerta perfectamente montada y lo único que no funciona son los mandos amén del cartel "Autobloqueo de puertas activado" lo cual dado el estado catatónico en que se encontraba el coche (y yo) cuando tuve que romper el cristal porque no podía abrirlo de ninguna manera es un gran avance. Supongo que la cerradura no actuaba en forma mecánica porque como he comentado en mi mensaje anterior la pequeña varilla que va desde la cerradura a la maneta exterior estaría desenganchada. Lo dejaré así, por lo menos ahora puedo abrir y cerrar todo el coche con la llave, con tranquilidad iré viendo porqué no funcionan los mandos y porqué aparecen los cartelitos de Autobloqueo y fallo electrónico antirrobo. Un saludo.
  13. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    Actualizo el tema. Puse una batería nueva y comprobé con el polímetro y no hay fuga de corriente. Desmonté la cerradura y la conecté fuera de la puerta al conector, aparentemente va bien porque abre y cierra las 5 puertas y rebate los espejos. El cierre centralizado desde el botón del torpedo también funciona correctamente. Aunque no abre ni cierra las puertas, el mando funciona bien, pude comprobarlo porque en un determinado momento el coche no arrancaba, hice el emparejamiento de la llave apretando con la llave en posición de contacto el botón de cierre por unos segundos, quité la llave y la volví a poner y el coche arrancó a la primera. Tengo toda la puerta desmontada y no se me ocurren muchas más cosas, no estoy muy seguro que la cerradura no funcione y no me quiero gastar unos 100 pavos que cuesta nueva, la verdad es que no sé como probarla más que conectando el conector y moviendo las trabas con la mano. A ver si los expertos me ayudan porque no me entero mucho, en el caso de que se confirme que es la cerradura el problema, ¿Cuál es la pieza que debería comprar? He visto varias posibilidades pero supongo que hay que acotar la búsqueda en dos cerraduras, una "normal" y la otra con "superbloqueo". Lo que he encontrado es esto: Aquí la cerradura fuera de la puerta: No entiendo como la descarga de la batería puede haber ocasionado este problema y la verdad es que estoy desorientado y no sé como seguir, se me ha ocurrido volver a montar todo y ver que pasa por si había algún falso contacto o algo fuera de sus sitio. Lo que me ha llamado la atención es que la pequeña varilla que engancha la cerradura con la maneta estaba colgando, o la quité yo sin darme cuenta o se habrá desenganchado en algún momento anterior a esta avería y yo no me di cuenta hasta que quise abrir la puerta con la llave. Aquí las mediciones para comprobar que no hay fuga de corriente, evidentemente la batería se murió porque ya estaba muy comunicada, tenía 5 años. ¿Alguna sugerencia? Gracias colegas. Alejandro
  14. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    Gracias por el dato jcl13, pero sería interesante saber porqué aparece ese cartel que antes no aparecía e intentar relacionarlo con la avería, como para tener más elementos para diagnosticar...
  15. Ale307SW

    307 SW 2005 no puedo entrar -no abre ninguna puerta

    Ya, justamente porque no abre en mecánica tuve que romper el cristal, y lo que más me llama la atención es que se pueda llegar a una circunstancia como esta sin que Peugeot tenga en cuenta que pueda ocurrir, en mi opinión en este tema se les ha escapado la tortuga, no es posible tener que llegar a una rotura de cristal o a una apertura con sistemas de chorizo para abrir el coche. Bueno, el estado de la avería es el siguiente: 1. Rotura de cristal. 2. Apertura de puerta sin problemas desde adentro con la maneta. 3. Batería totalmente descargada muerta, ni señales, mido voltaje de batería y da 4.9 V. 4. Puesta en marcha del coche con puente de cables a batería de mi otro coche, arranca enseguida. 5. Vuelta de 20 KM por carretera para comprobar si la batería recupera, el alternador carga perfectamente. 6. Con el coche a 100KM/h en una recta lo apago, pongo punto muerto y le doy al arranque, el motor arranca perfectamente. 7. Aparco el coche en el garaje, lo apago, quito la llave y vuelvo a ponerla, le doy arranque y el coche arranca sin problemas. 8. Lo he dejado en el garaje cargando la batería con un cargador que eventualmente utilizo para mantener la batería de mi moto, un Optimate 6. 9. Mañana desconectaré el cargador y comprobaré la carga. Dejaré aparcado el coche hasta el jueves para comprobar si la batería se ha venido abajo, si esto sucede es altamente probable que haya un corto que produce un consumo muy alto, veo más factible un corto que un problema de la batería que, por malas condiciones, no retiene la carga. Cuando pongo contacto en el ordenador de a bordo el primer cartel que aparece es "Sistema de bolqueo de puertas activado", si alguien sabe decirme porqué aparece ese cartel se lo agradeceré. El bloqueo de puertas funciona apretando el botón interior y no funciona con ninguno de los dos mandos, tampoco funciona la apertura mecánica con la llave, con la llave no abre ni cierra. Me da la impresión que el problema lo está dando, como ha sugerido jjcf, el conjunto de cierre de la puerta, el próximo paso será desmontar el tapizado de la puerta e investigar que puede estar pasando. Espero que no se venga abajo la batería de mañana a pasado porque se me puede complicar el diagnóstico si no pongo una batería nueva. Seguiré informando. Gracias y un saludo


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×