Saltar al contenido
No te quedes sin tu camiseta KEEP CALM del Club. Leer más... ×

javilopez

Miembros
  • Contenido

    15
  • Registrado

  • Última Visita



Sobre javilopez

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hola. Es un 307 110 HDI con climatizador bizona. Matriculado en Junio de 2005, de los últimos de la primera tanda El climatizador no arranca, no oigo el chasquido del relé, o lo que sea, que entra al pulsar las teclas A/C o Auto. He revisado el fusible 11 de 40A. de la caja junto a la bateria. Según he leido este es el responsable del A/C ¿Puede ser una fuga de gas? ¿Y al bajar la presion del circuito, el presostato no deje activar el electroembrague del compresor para que no se esrtropee al trabajar en vacio?. Gracias por vuestra atención. Un saludo. Javier
  2. javilopez

    lavaparabrisas delanteros han dejado de funcionar

    En esta valvulita es donde encontré el problema. No es porque estuviera sucia o atascada, sino porque la goma que ha de tapar los orificios de cada una de las dos salidas, con el tiempo aumenta su tamaño y deja de cambiar de posición cuando el agua sale por uno u otro sentido, según si va hacia delante o detrás. Esta gomita, si agitamos la válvula ha de moverse libremente en un sentido u otro. Lo solucioné lijando una de las dos caras de la goma, visiblemente la mas hinchada. Al reducir la longitud de la pieza móvil esta se desplaza facilmente con la presión del agua al salir de la bomba. La diferencia como de la noche al día, antes delante no llegaba el chorrito a la mitad del cristal. Ahora, sale con muy buena presión. Lo mas engorroso, sin duda, desmontar el plástico guardabarros. Una vez que ya ves el depósito y lo extraes ya es fácil manipular la bomba. Espero que alguien aproveche esta solución. Un saludo al foro. Javier.
  3. javilopez

    climatizador: echa aire frio por un lado.

    ¡¡¡¡ POR FIN !!!! ¡¡¡¡ALELUYA!!!! Un brico sobre el cambio de la leva de distribución. Tuve este problema hace unos dos años y siempre se me remitía al problema del cambio de temperatura, por mas que insistía, siempre: "cambia los engranajes". Y yo que no, que no es lo mismo, que no está tratado este problema en el foro. Que a mi se me ha rajado, en la leva, el alojamiento del eje hexagonal del motor. Girando este motor sin llegar a transmitir el movimiento a la leva. Pregunté sin respuesta, si la leva se podía extraer sin riesgo de rotura del climatizador. No sabía si detrás había un pequeño eje o por el contrario atravesaba todo el climatizador. Como no estaba seguro la "reparé" sin sacarla del alojamiento. Me fabrique un pequeño casquillo de cobre con un tubo de fontanero cortándolo longitudinalmente, ajustándolo y soldándolo con el diámetro mas ajustado posible al eje rajado de la leva rota. Lo monté y hasta ahora funciona. Mi alegria ha sido enorme al ver un brico con dibujitos y todo, viendo la leva en cuestión fuera de su alojamiento. Así que entiendo que con un poco de esfuerzo sale de su alojamiento. Ahora pregunto, el kit de reparación es solo otra leva igual a la rota, o como en el caso de la regulación de temperatura se compone de otras piezas que sustituyen y mejoran el funcionamiento de este sistema de transmisión defectuoso. Gracias anticipadamente. Un saludo al foro. Javier.
  4. javilopez

    Pieza movimiento trampilla climatizador

    Hola foreros. He leido practicamente todo lo que dice el foro referente al climatizador pero aún tengo una duda. Estoy hablando de un climatizador bizona. Quisiera saber si es posible sacar de su ubicación la pieza de plástico blanca que une la leva de cambio de salida de aire, frente, arriba, abajo etc.., con el motor correspondiente. Esta pieza de color blanco que aloja el eje accionador hexagonal del motor correspondiente, por su uso llega a resbalar, por lo tanto falla a veces la posición deseada de salida de aire. La idea es que si se pudiera extraer de su alojamiento se podría reparar colocando algún casquillo metálico alrededor del orificio,para ajustarla mas al eje hexagonal del motor. Donde está también se podría trabajar, pero resulta incomodísimo. Lo digo porque he intentado sacarla pero me da miedo no rompa la pieza y entonces no pueda arreglarla. No quiero intentar sacarla sin que alguien me comente que sale entera, aunque con un poco de esfuerzo. O en el mejor de los casos si esta pieza se pudiera encontrar en el concesionario. Por lo pronto estoy intentando con un casquillo de cobre -tubo de fontanero-. Tiene que tener aproximadamente unos 13 mm. de diámetro interior. Ya os contaré como queda. Si necesitáis cualquier aclaración os lo agradecería. Un saludo al foro. Javier.
  5. javilopez

    Climatizador. Averia selector salida. Resuelto.

    Ya he editado el post, se trata de un climatizador bizona. De todas maneras vuelvo a insistir en que este problema en concreto no está tratado. Si, el de los motores de aumento-reducción de temperatura que ya sufrí en el periodo de garantía, por eso he publicado este problema después de haberlo solucionado, para aportar algo concreto al foro y así el que tenga el mismo problema no se lo tenga que "imaginar" o vagar por el páramo del buscador. Realmente el brico que me ha servido de gran ayuda ha sido el del desmontaje de la guantera, que aún así he tardado mas que en reparar la pieza del climatizador. Gracias nuevamente a este foro que nos sirve de gran ayuda, aunque preferiría que las observaciones fueran de detalles técnicos, antes que de asuntos de formalismos con cierto tonillo de reproche a quien intenta y seguirá intentando colaborar para enriquecer este foro. Un saludo al foro. Javier
  6. Ayer observé como al cambiar la salida del aire, frontal, luna, suelo, no había variación, saliendo siempre por el frontal. Estuve leyendo hasta la página 30 en el buscador sobre problemas con el climatizador y no encontré solución al problema concreto. Aunque si pude por lo menos saber por donde estaba el problema. Estoy hablando de un climatizador bizona. El problema consiste en un desgaste de la pieza que acciona la leva de la trampilla selectora, concretamente en el alojamiento hexagonal del pivote accionador del motor. Ocasionando que el motor gire dentro del alojamiento sin llegar a mover, por la holgura, la leva de la trampilla. Para acceder con cierta soltura hasta dicho motorcito es necesario sacar completamente el cajón de la guantera, por lo que hay que quitar todos los tornillos que se ven, la lámpara de la guantera, la válvula de entrada de aire refrigerado de la guantera y la pieza que hace que la guantera baje poco a poco, quitando un tornillo que no se vé, que sujeta el piñón. Después ya podemos ver tres motores similares que mueven varias trampillas de la calefacción, uno arriba, para la entrada o no de aire exterior, otro abajo, que selecciona la temperatura del lado derecho y el que nos ocupa en el centro. Saqué el motor, limpié el alojamiento y con una pequeña brida de nylon hice que el alojamiento volviera a tener un diámetro ajustado a la cabeza hexagonal móvil del motor, después unas gotitas de cianocrilato para que la brida no se mueva. Importante, probar que las posiciones reales de salida de aire coincidan con las que indica el climatizador. No deja de ser una chapucilla, pero como he leido que si fuera problema del motor lo solucionamos con unos 80€, pero al tratarse del bloque central nos podríamos ir a los 400€, prefiero probar y a ver o que dura, que para gastar siempre hay tiempo. Espero haber sido de ayuda, como otras veces ha sido al revés. Un saludo al foro. Javier
  7. javilopez

    Portón, se abre al abrir puerta de conductor

    HECHO. He quitado el plástico, dos tornillos y tirando con cuidado, aunque las fijaciones son metálicas y parecen de calidad. Desconecto la cerradura y quito las tuercas, ya tengo la cerradura fuera. He quitado la tapa embellecedora - la que está pintada del color de la carrocería - y he quitado el microrruptor soltando una presilla y deslizándolo hacia fuera. He limpiado todo bien, efectivamente por allí había pasado el agua, junto con el polvo, barro. He puesto un poco - muy poco - de grasa estanca sobre el pivote que acciona el microrruptor, porque pienso que puede ser por aquí por donde, por capilaridad ha podido llegar el agua a los contactos eléctricos. También he sacado la pequeña tapa inferior móvil - la que realmente tocamos al pulsar la cerradura - y he limpiado la bisagra para que accione con más libertad. También tenía mucho barrillo. Después he vuelto a montar la cerradura y antes de ponerla en el portón, alrededor del microrruptor le he puesto un poco, muy poco de pasta selladora - parecida a la silicona pero que no termina de solidificar - para evitar que el agua se aloje próxima a la cerradura. La he colocado en el portón, con sus tuercas, su cable y el plástico negro. Por ahora funciona, pero como comenté al principio sólo me ha fallado tres o cuatro veces y siempre después de un buen aguacero. Espero que aguante. Gracias a los que me habéis contestado para facilitar el desmontaje. Si alguien quiere alguna aclaración de lo que he contado no dudéis en consultarme. Un saludo al foro. Javier.
  8. javilopez

    Portón, se abre al abrir puerta de conductor

    Gracias por tu rápida y aclaratoria respuesta. Cuéntame por favor que tal se te dio para quitar los plásticos del guarnecido interior. A ver si una tarde de estas me pongo y os cuento. Un saludo al foro. Javier.
  9. Me ha ocurrido tres o cuatro veces, en estos días de tanta lluvia. Al abrir mi puerta para salir del vehículo se abre sola la cerradura del portón trasero. He estado leyendo por el foro y aunque no he visto un caso similar creo que empezaré por revisar el interruptor que acciona el mecanismo de apertura del portón. Posiblemente le haya entrado algo de agua y puede que se quede como accionado sin ser pulsado por culpa de la humedad. Veo que para acceder hasta el interruptor hay que quitar el plástico interior negro y luego veré lo que me encuentro, intentaré aislarlo si realmente verifico que ha sido por entrada de agua. Si alguien ha tenido o conoce de algún caso parecido agradecería enormemente su aportación. Un saludo al foro. Gracias anticipadamente. Javier.
  10. javilopez

    a cuanto cambiasteis las ruedas?

    Las he cambiado esta mañana, he vuelto a poner unas Brigestone Turanza, todavia llevaba las originales con 53.000Km. Me funcionaron perfectamente, por eso puse las mismas. Ahora son ER300, antes eran ER30, el dibujo es practicamente el mismo, ahora no son simétricas. Las cuatro las cambié por 300€ - 195/65 15 H -. ¿Caras o baratas?. 307 HDI 1.6/110cv. 5.3 l/100Km. Un saludo al foro, Javier.
  11. javilopez

    climatizador a medias

    Tuve exactamente el mismo problema aunque en el otro lado. Te hablo de un climatizador bizona, por mi lado daba igual que subiera o bajara la temperatura salia lo que queria, por el otro lado perfecto. Lo llevé en garantia y me dijeron que habian cambiado un cable "cambio de kit de reparacion". Pero yo creo que no cambiaron nada porque no estuvieron ni media hora y ya me avisaron para recogerlo. Hace ya dos años y funciona perfectamente. No ví lo que le hicieron pero si que quitaron la tapa que hay bajo el volante. Yo pienso que deberia ser un mal contacto del cable que alimenta el motor de la trampilla que mezcla frio-calor de uno de los lados. Lamento no poder concretarte con exactitud la averia, pero si te digo que de evaporadores nada de nada. Un saludo.
  12. javilopez

    a cuanto cambiasteis las ruedas?

    Bridgstone Turanza 195/65 15 5,3 l./100 Km. 1.6 HDI 110cv. Cambiadas delante-atras a los 25.000 Todavia son las originales 47.000Km, aún les falta un pelín para llegar al testigo. No se si las cambiare ahora o antes del invierno, pero de este año ya no pasan. Un saludo al foro
  13. javilopez

    Problema climatizador bizona

    Pienso que seria como habeis comentado, algún mal contacto en algún conector, porque no les dio tiempo a cambiar ningun cable completo. No llegaron a la hora cuando me avisaron que ya lo tenía. Como estaba en garantía no discutí sobre lo que ví en el parte de reparación - Kit de reparación -. Un saludo al foro,y si necesitas algo más comentalo.
  14. Quisiera saber vuestras experiencias relativas a la oferta de neumáticos - 2º neumático 60% de descuento - en los concesionarios oficiales de la marca hasta el 31 de Julio. Que tipo de ruedas ofertan, marcas, calidades y por supuesto precios. En definitiva, merece la pena o existen similares o mejores ofertas en establecimientos especialistas en neumáticos. Un saludo al foro y gracias por vuestra colaboración.
  15. Recientemente hice un viaje de unos 500km.Al comenzar marcaba que aún quedaban unos 10500km. para la revision, pero sin saber cuando exactamente, ví que me indicaba que ya me habia pasado los kilometros de la revision, apareciendo iluminada la llave inglesa al lado de los kilometros.Mi pregunta es ¿Se enciende la llave para las revisiones intermedias voluntarias de 10000km.?. Estoy en 30000 osea entre la de 20000 y 40000.Un saludo al foro y gracias de antemano.
×