Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Cansinator

Miembros
  • Contenido

    22
  • Registrado

  • Última Visita



Sobre Cansinator

  • Rango
    Miembro

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Pues no. Después de conseguir una bobina sagem todo sigue igual (funciona bien sólo durante unas horas). En ese taller ya opinan que el problema es de la centralita....y que por tanto tendré que llevarlo a un taller Peugeot o Citröen con la maquinaria adecuada. Han cambiado 3 bobinas y las 3 dan el mismo error después de unas horas ( fallo en bobina 1 y 2). ¿Alguna sugerencia? Porque parece una avería de otro planeta
  2. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Cambiado captor del cigüeñal y del árbol de levas. todo sigue igual. Lo próximo será conseguir una bobina de encendido igual a la original (marca sagem ) para probar si es ese el problema. Si algún forero tiene esta bobina de encendido y me la puede prestar un rato para probarla le quedaría muy agradecido. La montaban el 206 2.0 i GTI, el 406 y el C5 entre otros además del 407 2.0i Estoy en Sevilla
  3. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Ya he comprobado que mi motor es el que mencionas, en efecto, es el EW10J4 ¿El captor del cigüeñal es lo mismo que el generador de impulsos del cigüeñal o el sensor de revoluciones? Gracias
  4. Cansinator

    Fallo motor + error ESP, se para y no arranca

    https://www.clubpeugeot.es/bricos/motor-y-mecanica/2048-codigo-de-fallo-p0410-que-es-y-posible-solucion En este post aparece un problema parecido al mío y aunque es de un 307 el motor es el mismo creo. ¿Que os parece? ¿podría ser la correa de la distribución?
  5. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Pues el motor es un 2.0i de gasolina 136 caballos. El coche es de finales de noviembre de 2004.¿Dónde veo ese código de motorización? ¿Dónde se encuentra ubicado ese sensor en el motor? Gracias
  6. Cansinator

    Fallo motor + error ESP, se para y no arranca

    En el taller (no oficial) se están volviendo locos con la avería..... Cuando parece que ya está solucionado.......vuelve a salir
  7. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Sí, está cambiada 2 veces en el último año, mejora un poco pero vuelve a lo mismo en un par de arranques
  8. Cansinator

    Fallo motor + error ESP, se para y no arranca

    He visto por internet que venden el pp2000 lexia3 con diagbox para Peugeot y Citröen por unos 65 euros, ¿ cees que me serviría para el 407 o no es fiable?
  9. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Supongo que el lexia es el programa oficial del conce. Ya se lo pasaron hace un año cuando sólo salía el fallo motor y me decepcionaron bastante porque no salió nada concluyente y acertaron de chiripa por aquello de empezar por lo más barato, porque lo siguiente eran las bobinas, la egr, sonda lamda, etc, total, vamos a cambiar que ya paga el dueño del coche. La última diagnosis ha sido con otro programa y en taller no oficial, ¿ no sirve esta diagnosis?. El arreglo parecía bueno pero sólo duró 24 horas. ¿ Que hago? ¿ Tiene que ser el lexia?.
  10. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Adjunto foto del cuadro con fallo motor encendido y Esp antes de apagarse el motor
  11. Cansinator

    Me presento

    Gracias por la bienvenida cudeiro1993. Saludos
  12. Cansinator

    Fallo motor + error ESP, se para y no arranca

    He leído el tema abierto por pasempre y los síntomas y fallo son diferentes. En mi caso primero sale el fallo motor en el cuadro,el coche sigue funcionando, no se para, y después si sale "error/fallo en Esp" ( que no siempre sale, aunque cada vez es más habitual), el coche apaga el motor directamente y sin pisar el freno. Con semejante fallo es que no es fiable coger el coche, mecachís, con lo que me gusta conducirlo
  13. Cansinator

    Fallo motor + error ESP, se para y no arranca

    Las bujías están cambiadas y son las mismas que montaba de fábrica, champion, y el filtro del aire también nuevo La diagnosis indicaba "fallo en cilindro 1 y 2" Me leo el tema que me indicas Gracias
  14. Cansinator

    Me presento

    Gracias Jokameda por tu bienvenida. Ya puse la consulta en el foro adecuado, creo,
  15. Hola, mi 407 2.0i 136 caballos de 2004 ha empezado a darme quebraderos de cabeza con el susodicho error. OS cuento los síntomas y me dais vuestra opinión. Hace un año aproximadamente se encendió el fallo motor en el cuadro pero sin síntomas negativos apreciables en el funcionamiento del coche. Lo llevé al conce, diagnosis y me cambiaron un inyector. Hasta hace unos días perfecto , pero ha vuelto a salir y ahora si que he notado una bajada de potencia y tirones, pero además en ocasiones al poco rato sale también error en ESP y se para el motor. A partir de ahí el coche se niega a arrancar y si lo hace se cala al momento. Si insistes mucho puede arrancar y tras unos minutos a 3500/4000 revoluciones se mantiene a ralentí aunque sale el fallo motor. Le pasaron la diagnosis y daba el error "fallo en cilindro uno y dos" así que le cambiaron las bobinas de encendido y comprobaron que los inyectores funcionaban bien. Durante 24 horas funcionó perfectamente......pero ha vuelto a tener los mismos síntomas y volvió a salir fallo motor (sistema antipoluciòn defectuoso ) y a los pocos minutos error ESP y se paró de nuevo..... Qué pensáis que puede ser?, a alguien le ha pasado y lo ha solucionado? Gracias
×