Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

miguel17

Miembros
  • Contenido

    11
  • Registrado

  • Última Visita

    Nunca


  1. miguel17

    Desesperado - Ahora Temperatura de motor excesiva

    Hombre lo del acuario hubiera estado bien para lo del exceso de temperatura del otro día …. Me acaba de mandar un amigo una web donde aparece lo del filtro canister para los motores de inyección de gasolina. Pongo el enlace porque la página me parece sinceramente muy interesante al menos para los que nos volvemos locos tratando de saber como funciona nuestro coche. Imagino que no contravengo ninguna norma del foro ya que se trata de una web educativa. http://www.mecanicavirtual.org/inyeccion_monopunto.htm
  2. miguel17

    Desesperado - Ahora Temperatura de motor excesiva

    Final de la historia. He retirado el coche del taller y efectivamente cambio de la válvula de temperatura, el coche aparentemente va bien (lo poco que lo he podido probar). Una curiosidad que me gustaría por favor me ilustrarais. Sabe alguien que es y para que sirve el (y cito textualmente del parte de reparación) “tubo de válvula a filtro canister” al parecer estaba doblado y lo han tenido que cambiar también. Me han comentado que no era nada importante y que tenia que ver con la mezcla de aire y gasolina pero la verdad es la primera vez que lo oigo. Gracias de nuevo a todos y un sld.
  3. miguel17

    Desesperado - Ahora Temperatura de motor excesiva

    Hola a todos, Os cuento por si sirve a algún forero. He llamado al taller y como bien comentaban los maestros del foro efectivamente se trata al parecer de un mal funcionamiento de la sonda de temperatura del motor (por lo tanto sonda nueva). La explicación que me dan es que el fallo de la sonda da una mala lectura de la temperatura lo que hace que la aguja suba al rojo u oscile, salta el “chivato”, el indicador de STOP y los avisos de “Temperatura excesiva” y “Fallo en el sistema anti-polución”, aunque reconozco que no termino de ver que tiene que ver esto ultimo con la sonda de temperatura,… mañana cuando vaya a por el coche les pediré que me lo expliquen. El comentario jocoso del día : me dicen que podía haber continuado conduciendo sin problemas porque no entrañaba peligro… ¡Que majete el chaval! La próxima vez cuando vaya a 80 o 90 Kms/hr y empiecen a saltar chivatos le llamo para que me lleve el coche a casa tan tranquilo… Muchas gracias a todos por vuestros acertados consejos y si hay novedades os las contaré. Slds
  4. miguel17

    Desesperado - Ahora Temperatura de motor excesiva

    Gracias por vuestras respuestas. Esta mañana lo he llevado al concesionario y por ahora ni palabra. Me comentaron que podía ser del "termostato" imagino que se refería a la sonda de temperatura.. pero que hasta que no lo miren a fondo no me pueden decir (lógico). Pero para vosotros que entendeis más del tema ..la sonda causaria el tema de la temperatura excesiva y del chivato de STOP, pero influye tambien en el aviso del "fallo del sistema antipolución". Perdonad tantas preguntas pero como veis la mecánica no es mi fuerte.
  5. miguel17

    Desesperado - Ahora Temperatura de motor excesiva

    Hola Bugatron, El coche me lo entregaron el 30 de Mayo del 2007 osea que acaba de cumplir 1 año, tiene 13900 Kms.. y respecto a lo que contaba del aceite el consmo es de 250-300 cc a los 1000 Kms.. siete visitas al taller etc, etc y hoy tirado en la M-30, estoy un poco harto.... gracias por tu respuesta slds
  6. Hola a todos. Estoy desesperado ya con el coche… Acabo de quedarme tirado en medio de la M-30 de Madrid con el testigo de STOP pitando sin parar y apareciendo mensajes en el ordenador de “Temperatura de motor excesiva” y “Fallo en el sistema anti-polución” a la vez que el indicador de la temperatura subía al máximo e inmediatamente caía a “0”. Todo esto cuando todavía sigo peleándome con Peugeot porque el coche gasta 250 cc de aceite (lo gasta que no lo tira) y no baja ese consumo ni a tiros… El coche es un 307 SW gasolina 1.6 de 110 CV. Se que hay posts en el foro sobre lo del sistema anti-polución pero no he encontrado ninguno con ambos fallos a la vez.. tenéis alguna idea de lo que puede pasarle al coche.. Gracias de antemano a todos, y un saludo.
  7. miguel17

    Gasto excesivo de aceite 307 SW 1.6 16V 110CV

    Hola a todos. Acabo de recoger el coche del taller y como os prometí os cuento el desenlace (por ahora) del culebron del aceite. Ante todo pediros que disculpéis si no explico bien todo lo que me han dicho, ya que no soy nada experto en mecánica. Bueno el tema es que al parecer la famosa “Plataforma” les ha pedido comprobar el circuito del agua para ver si había aceite, revisar bujías y pistones, catalizador, han medido consumos y una serie de mediciones que le han hecho y que me han enseñado (aunque para mi como si estuvieran en chino) y que al parecer también han enviado a la plataforma y me han explicado que todo aparece normal. Han revisado cualquier fuga que se les pudiera haber pasado por alto en la anterior revisión y no hay nada de aceite en ninguna parte. Han probado el coche (le han hecho casi 50 Kms por lo que he visto en el cuenta-kilómetros) y que el coche va perfectamente (esto es cierto – ya os lo comentaba en un anterior post). Me comentan que el consumo que dan las mediciones es mínimo, casi nulo, y que se tiene que estabilizar más tarde o más temprano, porque no encuentran ninguna razón para un consumo tan alto como parece tener. En fin un poco, lo que comentaba RockRock en su respuesta, le han puesto el aceite a nivel y que revise el consumo preferiblemente llevándoles el coche cada 1500 o 2000 kms para que el jefe del taller pueda llevar un seguimiento de cómo evoluciona el consumo y por supuesto si hay que reponerlo o lo que haga falta. Les he pedido me dijeran el tipo de aceite que les echan y es el Total SAE 10W40. Tal vez sea una especie de “síndrome de Estocolmo” pero lo cierto es que el concesionario y el jefe del taller desde el principio me han parecido gente seria… En cualquier caso les he dicho que escribiría a atención al cliente de Peugeot al menos para que, desde ya y con tiempo antes de cumplir la garantía, tengan constancia de que hay algo en el coche que por el momento no me está gustando. Salgo de viaje y no podré leer vuestros comentarios hasta el domingo pero no quería dejaros con el “suspense”…gracias a todos y un saludo
  8. miguel17

    Gasto excesivo de aceite 307 SW 1.6 16V 110CV

    RockRock muchas gracias por tus consejos. Tal vez mi viejo 309 me tenía mal acostumbrado. ¿Alguna sugerencia en cuanto a la marca y tipo de aceite? lo he hablado con mucha gente y cada uno me dice una cosa diferente. Ya os contaré lo que me digan en el concesionario y de cualquier forma procuraré seguir tus consejos Un saludo
  9. miguel17

    Gasto excesivo de aceite 307 SW 1.6 16V 110CV

    Gracias a todos por vuestras respuestas y voy a tratar de contestar a lo que me preguntáis. He estado observando el tema de los humos y no echa mas humo de lo normal. Tan solo en una ocasión y por alguna razón que no pude descubrir tuve problemas al arrancar y cuando finalmente pude hacerlo salió una barbaridad de humo blanco del tubo de escape, pero como no aparecía ningún mensaje de anomalía ni se volvió a repetir nunca más cuando lo comente en el taller me dijeron que no sabían porque podía haber ocurrido. El aceite que me pusieron era 5W40 aunque no estoy 100% seguro si pusieron el mismo en las 3 ocasiones ya que como os comentaba me ocurrieron en sitios diferentes. Efectivamente en el manual y en el concesionario me han confirmado que el consumo máximo admitido es de 1 litro/1000 Kms al menos al principio, lo cual me parece una barbaridad he tenido varios coches y entre ellos un 309 durante 19 años y jamas me gasto nada de aceite ni siquiera cuando estaba en rodaje. Por otro lado también tengo que decir que el coche va fenomenal. Gracias también por la información sobre la famosa Plataforma. Por cierto una curiosidad por si alguien lo sabe ¿Qué cantidad de aceite se supone que dispone el coche entre el mínimo y el máximo de la varilla? Como dije en mi primer post el nivel estaba entre 3 y 4 marcas por debajo del nivel máximo y me gustaría saber más o menos cuanto ha gastado en estos 1.000 últimos kms.
  10. miguel17

    Gasto excesivo de aceite 307 SW 1.6 16V 110CV

    Gracias por tu respuesta chus. Te aseguro que por cansino no va a quedar y que si necesito ir una vez al mes a que me rellenen el nivel de aceite lo haré hasta que arreglen el problema. El tema es la diferencia entre lo que nosotros pensamos que es un consumo bastante alto de aceite y lo que el fabricante considera un consumo "tolerable", antes de ponerse manos a la obra a ver el porque de que el coche gaste tanto. He de confesar que el coche me encanta y soy consciente de que siempre sale alguna pega pero no quiero estar pensando en si me quedaré sin aceite cada vez que hago un viaje largo. Os mantendre informados de lo que me digan y tambien sobre el tema de la "Plataforma" que me tiene muy intrigado.
  11. Hola a todos. Tengo un problema con mi 307 SW 1.6 16V 110CV que compré en Mayo del 2007. A parte de pequeños fallos sin importancia el único problema que he tenido es el consumo exagerado de aceite que tiene el coche desde que lo compré. Después de un viaje largo, a los 2.600 Kms y estando en Galicia me apareció un mensaje en el ordenador indicando “nivel mínimo de aceite”. Lo llevé a un taller y me repusieron el aceite aproximadamente 2 litros y algo, me dijeron que pudiera ser normal dado que el coche era nuevo y consume más aceite y que pudiera haber salido sin revisar el nivel, pero que en todo caso lo observara. A los 10.000 Kms, estando también de viaje, me aparece de nuevo el mensaje de revisar nivel de aceite, lo que hice y viendo que estaba al mínimo acudí de nuevo a un taller para que lo revisaran. Esta vez pusieron 2 litros y me dijeron que el fabricante indica un consumo “aceptable” para los 10.000 primeros Kms de hasta 1 litro cada 1.000 o 2.000 Kms, lo que me pareció totalmente exagerado y decidí llevarlo al taller del concesionario tan pronto como estuve de regreso en Madrid. Me volvieron a contar la historia del consumo indicado por el fabricante y pusieron el aceite del motor a nivel, pidiéndome que lo volviese a llevar pasados 1.000 Kms para comprobar lo que había gastado. Hoy lo he llevado y el nivel había bajado entre 3 y 4 “rayas” del nivel de la varilla del aceite. Primero el mecánico del taller me ha intentado volver a convencer de lo del consumo, luego que si podía ser de mi forma de conducir y luego de que si el motor podía resultar poco potente para un SW. Cuando ya he empezado a enfadarme porque yo no considero normal un consumo de casi 5 litros en 11.000 Kms, ha aparecido el Jefe de Taller que me ha dicho que iban a enviar los datos del coche a “Plataforma” de la Central para observar los datos de consumo, hacer un diagnóstico y ver que se puede hacer y para que quede constancia del problema en la central. Olvidaba comentaros que por supuesto he comprobado que el coche no tira aceite por ningún sitio. Agradecería vuestra opinión sobre todo esto, si alguien ha tenido el mismo problema y sobre todo si alguno de vosotros sabe como funciona el tema de la “Plataforma” y las posibles soluciones que puedan darme. Gracias de antemano
×