Saltar al contenido

307peugeot

Miembro
  • Contenido

    16
  • Registrado

  • Última Visita



Sobre 307peugeot

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Gracias, probaré a ver y lo comentaré por aquí. Si....jjeje la radio me la pillé hace un mes o dos, funciona bastante bien.😉 El ventilador en realidad es que no lo he tenido ni que quitar, está donde siempre, ha sido a raiz de cambiar la resistencia externa del ventilador... Solo fué desmontar guantera y por ahí pude acceder, quitar la resistencia vieja y poner la nueva, del coche, es que no se ha tocado nada más. Es como si al para el aire se encendiera algo tipo compresor, pero no tengo mucha idea de mecánica, por no decir nada. ¿Puede ser lo del filtro antipolen después de haber visto el video?. He tenido el coche parado estos días, asi que, mañana probaré algo más. Saludos.
  2. Gracias, lo miraré, actualizo con video, subiendo el volumen se escucha claro, el aire y las velocidades funcionan, es solo al pararlo, la posición a 0, con o sin a/c encendido, el sonido es el mismo. Saludos VID_20190618_181729.mp4
  3. Hola a todos, he cambiado hoy el fusible del ventilador del habitáculo de de mi 307 hdi 2.0 90 cv del 2002, sin climatizador, ya que, se me había estropeado lo de cambiar de velocidades, el aire del coche y demás... Durante un par de horas creía que todo estaba ok, pero de repente cuando he apagado el aire acondicionado ha sonado un ruido extraño tipo despertador. Cuando lo pongo no enciendo se para el ruido y cuando lo quito si que suena, una cosa muy rara.... El aire y las velocidades están funcionando bien, solo es el ruido pero es muy molesto. Alguien sabe que puede ser?. Saludos y gracias.
  4. Ah ok, luego me fijaré, creo que se apaga todo al arrancar y no viene nada de stop. Saludos y gracias
  5. Hola a todos, creo que tengo un problema con los testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga.... El que me preocupa es el de abajo, parece como del agua Está todo ok?. Gracias y saludos.
  6. Buenas, ya he mirado en Oscaro, si que es verdad que vienen más datos, pero me sale más caro, unos 40 euros en amazon con la referencia del servicebox me aparece una por 11 euros, le pillaré en Amazon por la facilidad para devolverlo si no funciona y demás. Ya me llegó ayer el multímetro, es la primera vez en mi vida lo uso...🙄 Estoy probando si tiene continuidad como me han comentado más arriba. Creo que está roto el diodo, porque estoy probando con el modo pitido y no me da nada de señal, y he probado juntando los cables del multímetro y y con la punta de un destornillador en cada extremo con cada punta de los cables y ahí si que da pitido. Subo unas fotos para que se entienda mejor, jejejej Una pregunta, ¿que es mejor este tipo de multimetro o estos otros?, cuestan exactamente lo mismo. Este me he pillado, pero creo que al no tener ni idea de usarlo, los que tienen la rueda con mas opciones me resultan más fáciles, y además en internet vienen mas videos con ese tipo de rueda con todas las opciones, supongo que al final es lo mismo pero bueno, me gustaría saber vuestra opinión. Estos son el mismo modelo que el que he comprado, tienen 3 modelos pero cambia la forma y no se si algo más, cuestan exactamente los mismo solo cambia la ultima letra en la caja. Multímetro Digital Profesional, en Amazon: https://amzn.to/2Wyvrrc Gracias y perdón por tanta pregunta.
  7. Hola, según el servicebox con el número vin, me dice que es la referencia JP 6450. Lo que no entiendo muy bien es si me sirve cualquiera, porque las hay de 40 euros y las más baratas no llegan a 10 euros.... En teoría es lo mismo no? Otra duda que tengo a la hora de comprarla, es que en muchas pone "para vehículos con climatizador", el mío no lleva. Aunque la referencia es la misma.... Adjunto fotos del servicebox de la referencia de la pieza de mi coche y de la web y el link donde cuestan baratas pero es con climatizador. Alguién me puede asegurar si me sirve?. este es el link https://www.recambioscoches.es/oen/6450jp Gracias.
  8. Gracias, estoy mirando las resistencias por si acaso tengo que comprarla, la que me sale en la web osc...o.es y otras por la matricula y el vin es esta: Luego he visto esta en otro sitio(recabioscoche.....es), pero no se si me valdría, como puedo saberlo? Gracias de antemano.
  9. No tengo como medir de momento.... me he comprado un multimetro baratito que me llega el sábado por amazon, a ver si hay suerte. ¿Si me da continuidad es que está ok entiendo?. Saludos.
  10. Buenas, alguien sabría decirme como puedo saber si esta resistencia funciona sin tener que comprar otra?. Es de un Peugeot 307 hdi 2.0 90 cv, de 2002 sin climatizador. No parece quemada ni nada de eso, solo que el metal de la resistencia que rodea todo sobresale un poco de la ceramica verde o lo que sea eso. ¿Cómo puedo saber si está rota?, subo unas fotos para que se vea bien, un saludo y gracias.
  11. Buenas, por fin he conseguido quitar la resistencia del ventilador!, efectivamente en mi modelo SIN CLIMATIZADOR estaba fuera del ventilador. He accedido por el lado del copiloto desmontando la guantera. No hacía falta quitar la pieza número 6, el truco estaba en pulsar el botón que hay al lado del botón de encendido/apagado de a/c. , tiene que estar el contacto encendido, si no no se abre el conducto, y la mano entra perfectamente y se accede muy fácil a la resistencia. Esto del contacto puesto para abrir el conducto, la mayoría lo da por hecho, pero igual hay alguno que no sepa de mecánica y necesite las máximas pistas posibles para solucionar este problema... Hasta aquí todo ok, tengo la resistencia fuera, no parece quemada ni nada de eso, solo que el metal de la resistencia que rodea todo sobresale un poco de la ceramica verde o lo que sea eso. ¿Cómo puedo saber si está rota?, subo unas fotos para que se vea bien, un saludo y gracias.
  12. Gracias por la respuesta, pero el paso que necesito antes, es como quitar el ventilador del sitio, o acceder a la resistencia exterior por el lado del copiloto, además creo que mi modelo lleva la resistencia fuera del ventilador, de ahí el esquema anterior, pero muchas gracias de todos modos. Saludos.
  13. Gracias por la respuesta, aunque ya había visto esos post, son de los más útiles que he visto por aquí. Mencionar que mi coche es sin climatizador, solo aire acondicionado. He desmontado la parte de donde el conductor para poder acceder, pero no hay manera de girar el ventilador para que salga, va a rosca o va con algún tornillo o de otra forma??. También he desmontado por donde la guantera,para a ver si podía acceder a la zona donde está la resistencia por este lado, sin quitar el ventilador, siguiendo los consejos de quien publicó el primer link de los que me pones. ya que no consigo sacarlo por el lado del conductor.... El problema está cuando después de quitar toda la guantera, tengo que meter la mano para quitar la resistencia, el chico del otro post dice que que si que hay hueco para meter la mano, pero yo no lo encuentro...., en teoría hay un hueco en la pieza número 2 para acceder a la resistencia, que es el 5. La pieza 6 consigo desencajarla pero no sacarla, aunque el chico del post dice que no hace falta sacarla, por eso más que nada estoy a ver si puedo a travé de la pieza número 2. Así que, por ahora ni por un lado, ni por el otro, y el coche medio desmontado, jejejej, algún consejo??. Gracias de antemano.
  14. Hola a todos, este es mi primer post, bueno el segundo contando la presentación oportuna. Tengo un Peugeot 307 hdi 2.0 90 cv, de 2002 y hace unos días me dejó de funcionar el ventilador, del aire caliente y el normal, solamente funciona en la velocidad 4, vamos que, funciona a toda potencia. También desde ayer el aire acondicionado ha dejado de enfriar y de arrancar el compresor, (ayer enfrió 2 minutos a toda potencia y adios) Decir que es un coche con aire acondicionado sin climatizador. He visto algún brico del foro y ya he desconectado el conector visible del ventilador, solo me faltaría sacarlo. El problema es que no puedo sacar el ventilador, supuestamente es girando en el sentido contrario de las agujas del reloj, pero no hay manera, está duro el jodio. También creo que en mi modelo sin climatizador, la resistencia que suele dar el problema no está en el propio ventilador, si no que está visible una vez quitado el ventilador. Esto es así?, mi idea es sacarla y limpiarla o cambiarla si no funciona. ¿Son los pasos a seguir para arreglar este problema?, ¿que pieza cambio primero si la limpieza de conexiones y demás no funciona?. ¿puede ser un fallo del ventilador/resistencia solamente o se me ha ido el compresor al traste?🙄 Un saludo y perdón por tanta pregunta, muchas gracias de antemano.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad