Saltar al contenido

Josu R Tolkien

Miembro
  • Contenido

    14
  • Registrado

  • Última Visita



Sobre Josu R Tolkien

  • Rango
    Recién llegado

Información del Perfil

  • Vehículo/s
    207 thp

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Le puse un separador en la válvula para escucharlo más claro. Aún así de forma original se escuchaba también, pero menos. Cuando se dañaba la electroválvula deja de sonar completamente.
  2. Buenas. Pues siempre han entre 90 y 120 por hora, si le piso a fondo, salta el fallo. Por ahora la válvula de descarga sigue sonando y ando borrando el fallo cada vez que salta. Empiezo a pensar que sea el puto turbo averiado. El tema es que no puedo permitirme estar un día sin coche y gastarme un puto dineral otra vez. Hace poco le hice cadena y le cambié bomba de alta presión.
  3. Y otra vez. Cada vez le cuesta menos fallar. Buenas. Gracias por tu respuesta. Lo acabaré llevando algún taller especializado en turbos.
  4. A ver si con más info alguien me aporta algo de sabiduría.
  5. Pues tengo un problema con mi 207 thp, que tiene unos 175.000 km y llevo unos meses con problemas del baja de presión en el turbo según el ODB y me salta error de fallo de sistema antipolución con los códigos P0299 Y P2261. La primera vez que me fallo fue yendo por el autopista subiendo un puerto en quinta, aquella vez directamente el coche se quedo sin la potencia del turbo y no se escuchaba el sonido de la valvula de descarga. La solución fue cambiar la electroválvula del turbo y tiré con el problema solucionado durante unos cuantos meses sin moderarme al pisar el pedal. La segunda vez que falló fue cuando me repararon la cadena y cambié la bomba de altapresión. Esa vez fue todo a la junto y como no habían pasado más de seis meses del cambio de la anterior elctrovalvula me la cambiaron en garantía. Una de las cosas que noté entonces es que el coche no pasaba de 150km/h. La tercera que vez que saltó el error fue hace poco subiendo montaña pisándole atope. Lo raro es que entonces la descarga del turbo se seguía escuchando con el fallo activo, tal vez con menor fuerza pero se escuchaba. Durante esos días anduve borrando el error con un odb y el teléfono móvil hasta que la valvula dejó de funionar del todo y ya no había sonido de descarga. En aquel momento pensé que tal vez fuera que las electroválvulas de marca genérica eran de mala calidad y decidí poner una original de Peugeot. Ahora tengo la electroválvula original de Peugeot instalada y con el error de hace unos días borrado, me saltó sin haberle dado excesiva caña. Si no le exijo demasiado, no creo que falle, pero claramente hay algo que hace romper a la electroválvula y no consigo saber que puede ser. El sonido de descarga sigue sonando por ahora, además le he puesto hace una semana un separador forge para escuchar mas claramente el sonido. He revisado los tubos en busca de grietas, me han revisado el turbo ocularmente y parece estar ok, no silva ni nada raro. He leído en uno de forocoches que a él al final le tocó cambiar los colectores, turbo y catalizador. Pero él tenía otros fallos activos además. Cuál debería ser mi siguiente paso para encontrar el problema?? He adjuntado una imagen de captura de los errores que marca el Odb.
  6. Pues tengo un problema con mi 207 thp, que tiene unos 175.000 km y llevo unos meses con problemas del baja de presión en el turbo según el ODB y me salta error de fallo de sistema antipolución con los códigos P0299 Y P2261. La primera vez que me fallo fue yendo por el autopista subiendo un puerto en quinta, aquella vez directamente el coche se quedo sin la potencia del turbo y no se escuchaba el sonido de la valvula de descarga. La solución fue cambiar la electroválvula del turbo y tiré con el problema solucionado durante unos cuantos meses sin moderarme al pisar el pedal. La segunda vez que falló fue cuando me repararon la cadena y cambié la bomba de altapresión. Esa vez fue todo a la junto y como no habían pasado más de seis meses del cambio de la anterior elctrovalvula me la cambiaron en garantía. Una de las cosas que noté entonces es que el coche no pasaba de editado velocidad ilegal La tercera que vez que saltó el error fue hace poco subiendo montaña pisándole atope. Lo raro es que entonces la descarga del turbo se seguía escuchando con el fallo activo, tal vez con menor fuerza pero se escuchaba. Durante esos días anduve borrando el error con un odb y el teléfono móvil hasta que la valvula dejó de funionar del todo y ya no había sonido de descarga. En aquel momento pensé que tal vez fuera que las electroválvulas de marca genérica eran de mala calidad y decidí poner una original de Peugeot. Ahora tengo la electroválvula original de Peugeot instalada y con el error de hace unos días borrado, me saltó sin haberle dado excesiva caña. Si no le exijo demasiado, no creo que falle, pero claramente hay algo que hace romper a la electroválvula y no consigo saber que puede ser. El sonido de descarga sigue sonando por ahora, además le he puesto hace una semana un separador forge para escuchar mas claramente el sonido. He revisado los tubos en busca de grietas, me han revisado el turbo ocularmente y parece estar ok, no silva ni nada raro. He leído en uno de forocoches que a él al final le tocó cambiar los colectores, turbo y catalizador. Pero él tenía otros fallos activos además. Cuál debería ser mi siguiente paso para encontrar el problema?? He adjuntado una imagen de captura de los errores que marca el Odb.
  7. Pues yo tengo el mismo problema con un 207thp. Durante todo este tiempo cada vez que me saltaba el fallo le cambiaba la electroválvula del turbo y tiraba un buen tiempo más. Por eso empieza a pensar que si es alguna fisura en algún tubo. Esta es la cuarta electroválvula que le pongo, es original de Peugeot y me ha saltado fallo nuevamente. Lo raro es que otras veces el turbo con ese fallo deja de soplar la descarga.
  8. Pues ya la he localizado. Pero con un gato y soportes no soy capaz. Necesito un elevador.
  9. Esta electroválvula lleva tubo de refrigerante?? Me está perdiendo líquido refrigerante. 🤦🏻‍♂️
  10. Pues hoy espero meterle mano en el garaje de mis padres. A ver que tal sale.
  11. Pues parece que está por debajo del turbo. No lo comprendo muy bien. Pero empezaré mirando por debajo.
  12. Ya es la cuarta que se estropea, ahora mismo estoy sin turbo. Esta vez he comprado la original y la montaré yo mismo. Es la electrovalvula del turbo. Sensor presión turbo Peugeot 207: https://amzn.to/37EwWqo
  13. Hola. Tengo un Peugeot 207 thp negro del 2007. Yo lo compré a principios del 2018 y hasta hoy no había tenido ningún problema con el. He conocido este foro a raíz de leer sobre averías de los Peugeot 207, ya que tengo algún problema con la sobrealimentacion y rengo intención de darle solución. Un saludo y gracias.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...