Saltar al contenido

Godo

Miembro
  • Contenido

    33
  • Registrado

  • Última Visita



  1. Si, además en teoría tiene el KWP...no se. Pregunté a otro vendedor de e-bay que tiene otro cacharro parecido y me contestaron que en el 307 del 2003 no funcionaría. Estoy pendiente de probarlo en otro coche a ver si funciona.
  2. Por si acaso probé a conectarlo al OBD2 una vez arrancado el motor, pero el resultado ha sido el mismo. Por si acaso probaré en otro coche por si fuera una unidad defectuosa pero sospecho que es mas un problema de incompatibilidad.
  3. Conectarlo la verdad es que no, pero si que una vez arrancado apagué el aparato y lo volví a encender e incluso desconecté el cable (del lado del aparato) y lo volví a conectar, pero con el mismo resultado, se queda la velocidad en 008 (que se corresponde con el protocolo KWP) y el consumo en 202 (que es cuando busca la comunicación) permanece así unos 30sg (a ojo) y luego se apaga, si se vuelve a encender se repite la historia.
  4. Bueno, pues fui a buscarlo a correos esta tarde y acabo de probarlo y... :-( mi gozo en un pozo. Lo conecté y en teoría debería buscar el protocolo y una vez que lo detecta empieza a a mostrar los datos. Lo que hace es mostrar en la velocidad un 008 (que se corresponde con el protocolo KWP que tiene (creo) mi 307, pero ahí se queda, no cambian nada mas, y al cabo de un poco se apaga. Si se vuelve a encender hace lo mismo y no funciona ningún menú. Supongo que no es capaz de entender el dichoso protocolo.
  5. Llegaste a comprar el HUD?, Te funcionó? Saludos
  6. Otra pregunta, el puerto OBDII se apaga al quitar el contacto en el 307?, lo digo porque parece ser que hay algunos coches en los que tiene corriente siempre y el aparatillo se queda siempre encendido... Y gracias de nuevo
  7. Muchas gracias, pues creo que me voy a animar...
  8. Hola, he visto esto en e-bay: http://www.ebay.es/itm/Coche-Auto-OBD-II-Car-HUD-Universal-Fuel-Head-Up-Display-Speeding-Warning-LED-/261959803108?_trksid=p2054897.l4275 se conecta al puerto ODBII y muestra el reflejo de velocidad, consumo, rpm, etc en el parabrisas. Me preguntaba si funcionará en mi 307SW del 2003 (2.0HDI). Alguien sabría decirme antes de lanzarme a comprar? Lo que no tengo muy claro es que haya espacio para el conector, pero venden alargadores de OBDII con conectores muy planos y con eso podría valer. Gracias y un saludo Godo
  9. Perdón por la tardanza en contestar... Soy de Vigo
  10. Bueno, pues ya está cambiado, el antiguo tenía el rodamiento jodido, el embrague estaba bastante bien y el bimasa aun podía durar algo más, pero bueno una vez sacado y con el monomasa listo...lo he probado unos km y la verdad todo muy bien, no he notado nada raro y mi mujer que no sabe que he puesto monomasa solo notó que el punto del embrague estaba mas abajo que antes pero ni un comentario en vibraciones o cualquier otra cosa, así que por el momento totalmente recomendable. Además el kit estaba de oferta en Oscaro y no llegó (por poco) a 200€, en el taller me cobraron 250€ por montarlo, así que por 450€ listo. (cuando me cambiaron a los 60000Km el bimasa cuando rompió me cobraron 1000€ y según ellos haciendome una "atención comercial") Saludos
  11. El mio hace ahora los 220000, el primer bimasa duró muy poco y rompió a los 60.000Km, grilleaba desde el día 1 y me decían que era normal...ahora ya lleva un tiempo grilleando y no quiero que me deje tirado en cualquier momento, aunque no patina ni da ningún problema. Por lo demás estoy contento con el coche y espero que aun dure una temporada. Saludos
  12. Matubufalez, yo también voy a hacer el cambio a monomasa con el kit de Valeo, en el service box me aparecen las mismas referencias Kit2052N6 , así que el kit valeo sería el mismo 835007. La duda que tengo es en una de las dos piezas a mayores que recomiendan cambiar, una sería la "horquilla embrague motor: 2117 66, pero ¿la guía del cojinete cual es?, será la rótula de horquilla embrague: 2120 50 porque por ese nombre no lo encuentro. Por cierto, ¿que tal te va? Gracias por anticipado. Un saludo
  13. Bueno, por fin parece que los dos fallos no estaban finalmente relacionados, el fallo del airbag era problema de la centralita del airbag y para solucionar lo del mando hubo que hacer una telecarga de la BSI y COM2000, por ahora parece que todo va bien, al final 500€ ha sido la broma, pero bueno, sin airbag no se puede estar. Un saludo
  14. La pila del mando la cambié dos veces ya por si acaso, además que si fuera la pila fallaría siempre...digo yo. Pues se que es uno de esos multimarca, pero no se cual. Como al final del día seguian sin saber que era me volví a llevar el coche que me está haciendo falta y por ahora funciona, con los mismos fallos, falla el mando y da fallo de ABS a la ida y funciona todo bien a la vuelta... La semana que viene no necesito el coche y se lo volveré a dejar al taller, aunque no se si llevarlo a otro o incluso al concesionario, aunque lo del conce me da miedo porque tengo varias cosas cambiadas (repro, anulado el fap y activado el regulador de velocidad) y como hagan una telecarga... Un mar de dudas
  15. Godo

    anular fap

    2.0HDi el de 107cv (ahora reprogramado algo mas)


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad