Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pumuky

apagon general

Mensajes recomendados

Hola, jjcf. te repongo este post que incluí en el foro general para ver si puedes darme alguna pista de lo que me puede pasar, ya que no he encontrado una respuesta clara y casi nadie ha respondido. si este no es un procedimiento acertado te ruego me disculpes. gracias y un saludo(corto y pego lo escrito):

Hola a todos, retomo este hilo esperando algo de luz entre los negros nubarrones que ahora mismo nublan mi inteligencia.Os cuento:

Resulta que hoy al volver del trabajo he metido el coche en la cochera y cuando me bajo(hasta ese momento todo perfecto)al intentar cerrar el coche, veo que este no responde. "fallo del mando" me he dicho y he vuelto a entrar en el coche y cual no es mi sorpresa que estaba muerto. no hacia nada. llave en el bombin , media vuelta y nada, ni una triste luz.

acongojado por el tema, despues de comer retomo y me bajo a ver. busco fusibles fundidos y nada, todo bien. levanto el capó y miro los del vano motor, quito el fusible nº 13(arranque, y no se que mas)y al volver a ponerlo, el coche hace una vuelta a la vida. Me alegro y me meto para intentar arrancar y de pronto, lo mismo, muerte del paciente(aunque mas paciente he sido yo)esta vez ya no hace nada mas.

quito la borna del positivo de la bateria y la vuelvo a colocar y de nuevo vuelta a la vida, pero esta vez el coche hace un "ding" al poner el contacto, se mueven lo limpias, se encienden las luces y se apagan y todo parpadea en el interior.

me voy al manual del cacharro y sigo los pasos necesarios para que se reconfigure tras cambio de bateria. vuelvo a poner el contacto y nada, todo igual, el pitido, los limpias...

El caso es que cada vez que quito el contacto el coche parece morir y al volver a ponerlo todo parpadea,se reinician los datos de fecha, etc del ordenador, etc y asi una y otra vez.

por favor, ¿que le pasa? ¿que hago? ¡Si le he puesto hasta una bonita cola de escape! ¿que quiere este de mi? la bateria es nueva, puesta en diciembre y dudo que sea de falta de carga.He de decir que he probado con otra bateria a ver que tal y lo mismo.

Gracias de antemano y perdonad el tocho, pero me tenía que desahogar porque llevo una tarde...

saludos!

edito: es un hdi 136cv de julio de 2005

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...