Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
lastragovik

cabina no aislada

Mensajes recomendados

Hola soy nuevo en esto, pero estoy leyendo comentarios y me gustaria contaros mi problema.

Cuando circulo a 100km/h mas o menos, noto como si entrara aire en coche, no es demasiado escandaloso, pero cuando llevo unos 10 minutos es tan molesto que se me truenan los oidos. Vivo en Murcia, pero soy de Jaen, 350km mas o menos, imaginate el dolor de cabeza cuando viajo.

Lo lleve al taller pero sigue haciendo el mismo ruido el jefe de chapa me dijo al probarlo que si se notaba como si no estuviera bien aislado, me regulo el motor de las ventanillas, ahora al crrar hacen mucho ruido, pero nada sigue siendo igual de molesto.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Posiblemente es el problema de las ventanillas traseras. Si buscas en el foro hay mucha gente que se queja de que a partir de 100/120km/h aparece un ruido aerodinamico en el coche, fijate bien, y que se suba alguien detras y te comente sus impresiones. Yo por suerte no tengo este problema, el mio tiene 1 mes... supongo que ya lo han solucionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas, vayamos por partes:

1.- No estaría de más que te pases por el foro de presentaciones e hicieses lo propio. De este modo congeniarás mejor con la peña y si sigues en el Club comprobarás el buen ambiente y lo mucho que se aprende.

2.- Si no quieres que te tiren de las orejas los moderadores, usa el buscador porque de este tema se ha hablado muuuuuuuuuuuuuuuuuuuuucho.

3.- Como me has caído bien ;) (tengo familia en Murcia), aquí te dejo el ENLACE donde puedes averiguar "algo" sobre el problema que comentas.

Saludos y bienvenido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 12 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...