Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Eyenny

Problemas con Turbo de 308 2009

Mensajes recomendados

Que tal

Vivo en Mexico y aqui esta marca no tiene mucho mercado por lo que no hay mucha gente que sepa sobre estos carros

Tengo un 308 y me esta presentando una falla. El encenderlo marca un problemas en el sistema de Antipolución y despues de un rato de ir por la carretera pierde la potencia e motor. Lo curioso es que lo apago me espero 1 o 2 minutos lo vuelo a encender y funciona otro rato bien.

Lo lleve a la agencia lo tuvieron 3 semanas y despues de ir a gritar me dijeron que el problema es el turbo. He habaldo con otros mecanicos no especialistas en la marca y me dicen que pueden ser un sensor o algo eléctrico.

A alguien le ha pasdo esto??

Gracia de antemano por sus respuestas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola , desde el Staff de www.clubpeugeot.es te damos la bienvenida, y te invitamos a presentarte en la zona de presentaciones.

puedes usar el buscador sobre anomalia anticontaminacion hay mucho escrito en el foro

que fallos da con el ordenador lo han mirado en el taller, si es asi dime los codigos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si lo tuveiron 3 semanas ahi en el taller de la marca(Agencia) y al final me comentaron que el turbo no servia y que habia que cambirlo.

Como te comento lo raro es que cuando falla apago el coche unos minutos, lo enciando y vuelve a funcionar bien otro rato.

A veces funciona bien 30 o 40 minutos o viajes de 5 hoaras sin problema por eso mi duda de que realmente sea el turbo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo el mismo problema que tu, por lo que me han dicho el problema esta en el sensor EGR (senson que da el error del sistema Antipolucion, el coche deja de acelerar) tambien el turbo me suelta aceite y carbonilla.

Lo tengo en el taller, cuando me digan esactamente el problema y solucion lo posteare.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
×