Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
nenetro

porque me salta la etapa?

Mensajes recomendados

bueno pues tengo una beyma sp 1504 que da unos 75x4rms y mueve unas vias separadas beyma delanteras de 80rms y unos koaxiales en bandeja de 100rms y tiene un cable de alimentacion de seccion 11mm y bueno la cosa es que cuando voy a 45 de nivel de sonido en la radio y pasan unos 10 o 15 min la etapa me salta y se enciende la bombillita roja que ponen protection y e observado que la etapa esta practicamente hirviendo y no se de que podria ser que salta y esq la etapa tiene menos de 1 mes de uso y toy desesperado haber si alguno que controle el tema de car audio me puede hechar una mano. saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Weno no estoy muy puesto en el tema pero puede ser o por que estas pidiendo mucho a la etapa y se caliente o que este mal la instalacion, algun cable pelado algun altaboz que toque la puerta y salte por eso un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas, ten muchisimo cuidado con le etapa, a mi se le juntaron los dos cables de un altavoz y desde entonces cuando la pongo baja suena un pequeño ruidito. no es norma que se te encienda, a mi tras 1h a todo trapo se me apaga achicharrada, pero por que la tengo encerrada, tengo que hacerle algo para ventilarla, pero no es muy normal que se te apage tan rapido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me suena eso a una mala refrigeracion y un exceso de demanda de potencia, todo junto hace que la etapa haga "cliping". Pero no obstante yo revisaria la instalacion y sobre todo mira de reubicarla en un sitio mas aireado, o quizas no muy cerrada, no tiene mas secretos.

Revisa sobre todo el cable de masa, dependiendo de donde lo tengas conectado si es una parte del coche pintada, es `posible que no haga buen contacto, si es asi buscate otra o si no rasca hasta que salga la pintura y se quede de color metal.

Un saludo, espero haber ayudado en algo, ya contaras como sigue la cosa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
×