Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Joaquin garcia

Android auto

Mensajes recomendados


Pues si es un 208 de fase 2 y Style, la pantalla creo que debería ser compatible con android auto.  Android auto lo debes instalar en tu móvil, no en el coche. Otra cosa importante: asocia tu móvil al coche por  bluetooth y conecta cable USB al móvil. Pero ese cable USB debe de ser de los buenos, (que te permitan cargar el móvil sólo por USB, sin enchufes) no de los bazares que suelen ser de mala calidad. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo un 208 style también, y es de la 2a fase, es decir, a partir de 2015 creo. Por eso pienso que debe tener lo de android auto. No obstante, estoy pensando que debes probar una última cosa, que es lo de modificar un parámetro de los ajustes del móvil. Algo relacionado con depuración de datos por USB  o algo así. Si encuentro algo te lo envío. He visto eso. Es interesante que desvincules y vuelvas a vincular el coche por bluetooth. Suerte

https://www.google.es/amp/wannabits.com/2018/02/20/como-solucionar-el-problema-de-desconexion-de-android-auto/amp/

Editado por beni1392321899

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 horas, Adrean dijo:

Hola,

A mi me pasa lo mismo, lo he provado todo y mi coche tiene un mes los tres primeros dias funciono correctamente, pero ahora ni me carga el movil.

 

Puede que tengas el puerto usb del coche dañado. Venden unos aparatos para ver si están rotos y no suelen ser muy caros (Por 7€ vi uno hace poco). Si resulta que está dañado vas a la casa a que te lo arreglen/cambien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/9/2018 a las 15:40, beni1392321899 dijo:

Yo tengo un 208 style también, y es de la 2a fase, es decir, a partir de 2015 creo. Por eso pienso que debe tener lo de android auto. No obstante, estoy pensando que debes probar una última cosa, que es lo de modificar un parámetro de los ajustes del móvil. Algo relacionado con depuración de datos por USB  o algo así. Si encuentro algo te lo envío. He visto eso. Es interesante que desvincules y vuelvas a vincular el coche por bluetooth. Suerte

https://www.google.es/amp/wannabits.com/2018/02/20/como-solucionar-el-problema-de-desconexion-de-android-auto/amp/

He seguido los pasos, fui a una tienda especializada y me asesoro un vendedor para comprar el cable correcto y me sigue sin detectar el Mobil.

Lo curioso que los primeros días me funciono e incluso escuche música desde el Mobil con el cable y sin el androide car.

No se que mas hacer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad