Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Dragoonx

ABS

Mensajes recomendados

Hola queria haceros una consulta de algo que me ha pasado esta mañana, y es que e ido a arrancar el coche y bueno pongo la llave, le doy hasta la primera posicion y sale la bateria, luego lo pongo en el segundo y empiezan a cargar las demas cosas(3 seg el abs,esp...)y por ultimo cuando e esperado que cargen todas las cosas le doy a arrancar y arranca bien y todo pero el caso es que se queda el icono del ABS fijo y parpadeando el de STOP y al poco se apaga sin dar ninguna señal de error ni nada de nada en la pantalla multifuncion.Total que visto eso lo apago y vuelvo a hacer de nuevo la secuencia de arranque y ya arranca tambien bien pero no se queda fijo el icono del ABS ni nada.

El caso es que no se por que es y me gustaria haber si alguien me dice algo o me recomienda algo a hacer.

Nota:La bateria no la e cambiado nunca y lo unico que se me ocurre es que sea eso, por que nunca me a dado fallo de nada.

Bueno perdon por todo el tocho este, y gracias a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1ª OPCION: Puede ser un problema de la batería. En este coche la verdad que es muy delicada la situación de la batería. Comprueba la tensión entre bornes de bateria.

2ª OPCION: Puede que tengas algún defecto en el sistema del ABS como por ejemplo un captador de giro de las ruedas y tal. Solución si persiste?? Metele la maquina que te cantará el defecto.

3ª OPCIÓN: Si no te vuelve a pasar...pues dejemoslo en paz. Aun así yo me iría con el coche a un descampado o a una calle abandonada y amplia y así probar que el ABS funciona a la perfección haciendo una serie de frenadas o simulando el esquivo de algun objeto para comprobarlo.

Espero haberte ayudado. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias hare las pruebas oprtunas y haber al final de que se trata.Y bueno la verdad que no es la primera vez que le pasa.Asi que por eso tengo la mosca detras de la oreja y no se de que puede ser.

Muchas gracias por contestar me has ayudado bastante

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me solia pasar antes. Si sumamos la baja carga de la bateria y el fresquete que hace en mi garaje, tenemos este problema. Me pasaba cuando lo arrancaba la primera vez, despues hacia lo mismo que tu, pararlo y volver a arrancarlo y ya no salia. Mira la tensión de la bateria que la debe quedar bien poquito.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Bugatron me quedo mas tranquilo, porque ademas yo tambien guardo el coche en una cochera y tambien hace fresquete en esta epoca y es cuando a empezao a pasarle.Ademas hoy me fui temprano a la universidad(a eso de las 8 de la mañana) despues de que esta mañana le pasara lo que e comentado y e llegao a las 20:15 de sevilla por que dejo el coche en la estacion,y cuando e ido a arrancarlo otra con esto de estar todo el dia parada al aire con el frio y eso.Asi que nada le voy a mirar la bateria y espero que sea de eso.

Muchas gracias por contestar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno amigos, despues de comprobar la tension de la bateria vi que realmente se trataba de la bateria asique decidi cambiarla y se acabo el sufrimiento ese de cada vez que arrancaba el coche saliese el ABS y el testigo de STOP asi que nada muchas gracias por que al final de trataba de eso.

Otra cosa que queria preguntaros a raiz de esto es que de cuantos amperios es vuestra bateria????

La que tenia puesta mi coche era de 64A y ahora le e puesto una de 60A por que no tenian otro que entrara en el hueco(por cierto la que hay que liar para cambiarla) ya que la de 70A era demasiado grande para el hueco.

Y otra cosa mas es normal que aunque sea nueva a veces con el frio tarde mas de lo normal en arrancar sobre todo si estas un dia entero sin cojer el coche????

Muchas gracias por todo y perdon por el tocho

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas Drangoonx, pues te cuento, ya que yo tambien me he quedado sin bateria hace menos de 1 semana.

Tienes que ver la intensidad de la bateria (amperios/hora) y la intensidad en el arranque. En mi caso, mi bateria es de 440A en el arranque y de 55Ah. Mi coche es un HDI 2.0 90Cv´s. En lo de que aun con la bateria nueva si hace mucho frio al coche le cuesta arrancar, pues para muestra un boton, esta mañana he arrancado el mio el la quedada de Guadalajara, y sin cogerlo desde el viernes noche, le ha costado un poquillo arrancar, ten en cuenta que estabamos en lo altode un cerro y posiblemente esta noche hubiese nevado, pero despues de arrancar ha funcionado como la seda.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias Bugatron por contestar.El mio tambien es un HDI 90cv y la verdad que se nota despues de haberle cambiado la bateria y va muy bien tambien la verdad pero te preguntaba lo del frio por si era normal que aunque fuera nuevo debido al frio a veces pues le costara arrancar un poquito.

Pos nada muchas gracias de nuevo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola:

Mi pregunta trata sobre el cambio de la bateria de mi 307,ayer me pase por una tienda de recambios y me vendieron una bateria marca Gecor(Me dijo el vendedor que era segunda marca de tudor y que eran bastante buenas).

La bateria es de 74 Ah y 680 A,¿es de una potencia correcta?

Saludoss :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...