Saltar al contenido

Linp

Miembro
  • Contenido

    132
  • Registrado

  • Última Visita

  • Días de lider

    3


Linp el último día que ganó fue 9 de Septiembre

Linp tuvo el contenido con más me gusta.

Sobre Linp

  • Rango
    Miembro Experto

Información del Perfil

  • Ubicación
    Barcelona
  • Vehículo/s
    Opel Combo Life
  • Escritura Correcta
    Verificado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hol Juan. Pues he desmontado el panel inferior lateral, el que está tocando los pedales y apretando un poco por ahí sale el mechero. He cogido unas bridas que para hacer empalmes con los cables sin cortarlos, no se cómo se llaman (después te hago foto) y de ahi he sacado los 12v. El cable de antena por detrás de salpicadero y hasta la parte trasera, 30 minutillos de trabajo. Un saludo
  2. Hola. Si os pasa esto en alguna ocasión sacándole el fusible de 20A (es de color verde) al volverlo a colocar se reinicia sin perder los presets de la memoria. De hecho últimamente lo notaba algo lento y ahora parece que vuelve a ir ligero. Saludos
  3. Hola. No sé si es el hilo adecuado para poner esta chuche. Suelo ir mucho a la montaña y por lugares que no hay cobertura móvil y pensé en comprar una pequeña emisora CB (soy radioficionado desde hace muchos años). Me pareció buena idea montarle una pequeña emisora que apenas mide 10cm de ancho y alojarla bajo los mandos del aire acondicionado. La antena apenas mide 40cm y va con base magnética aunque también llevo una de 2.15 metros de longitud de reserva, que da mejor cobertura. Para quien le gusten estos cacharrilos pues una idea más Saludos
  4. Hola. La última vez que me lo hizo lo intenté y nada, se queda en negro y de ahí no pasa. Al final opté por sacar fusible. Un saludo
  5. Perdona Juan, me olvidé de responder a esto. Si, a través del pasamuros izquierdo, si lo sacas verás que hay dos conectores, en uno de ellos puedes localizar el cable con un tester y extraer la tensión que usa el espejo para calefactarse. Un saludo
  6. A raiz de leer lo del botón lo he intentado pero nada.. se queda en negro. Imagino que será un tema de actualización de software. Creo que pasaré por el concesionario a preguntarles . Un saludo
  7. A ver si mañana puedo hacer vídeo
  8. Hola. Refloto el tema ¿cómo os va el tema de la pantalla? Llevo ya cuatro bloqueos sin motivo aparente, el último esta mañana nada más arrancarlo. Al final voy a optar por ponerle un algún invento en el fusible de 20A porque cada vez que se bloquea o le quitas dicho fusible o vas sin radio todo el trayecto. No sé si con alguna actualización se acabará solucionando.. Saludos
  9. Hola Juan. Pues la pantallita ya está lista, pillé la alimentación de uno de los dos conectores del pasamuros que tiene la puerta del conductor. Para el amplificador le puse un Alpine de 660W y tuve que desmontar las dos puertas y llevar los cables hacia la parte trasera del coche, no hice fotos de la instalación porque fui a piñón fijo pero tiene miga el cochecito... en ningún coche he tenido esos problemas... 5h de trabajo... Al ser un modelo comercial le he hecho una caja de MDF de 32mm de grosor en la zona deel subwoofer y 19mm para la caja de herramientas (va todo integrado), después lo forré con polipiel y estoy esperando una espuma acústica para rellenar todo el interior de los guarnecidos traseros. Ahora me falta rematar los detalles aunque para ese tipo de cosillas no tengo mucha paciencia La pantalla creo que quedó curiosa. anímate y hazle el brico, tiene menos faena de la que parece, si quieres te envío una pieza, tengo varias impresas. En fin.. un no parar
  10. Hola. Pues estos días he estado liado montando un amplificador de audio en mi Combo y el pasado vienes fui a buscar unas grapas de recambio para los guarnecidos y solamente me pudieron servir cinco, me dijeron que no tenían en stock, ahora me hace falta otra pieza del salpicadero para montar una pequeña emisora de radio y tampoco hay... Imagino que se trata de un vehículo muy nuevo y aún está la cosa un poco "justa" pero no tiene lógica la verdad. Saludos.
  11. Hola. Mirad el enlace que os he puesto más arriba, ahí figuran datos con bastante precisión Dependiendo de llanta y neumático varía pero muy poco, tanto la altura como la precisión del odómetro. En teoría no debería exceder de un 3%, de lo contrario ITV para atrás. Saludos.
  12. Hola. Como añadido os paso un enlace interesante sobre equivalencias en llantas y neumáticos, ahí podréis calcular el Off-Set (para el ancho de vías), altura, diámetro, etc... https://llantasneumaticos.com/calc/?wheel1=205-60-16X6.5ET47&wheel2=215-55-17X7.5ET42&fcl=50mm&wcl=30mm&scl=50mm&sr=0mm Saludos.
  13. Es lo malo de Facebook, a ser una aplicación de terceros siempre existe el riesgo de perder el control, ahí también tengo un grupillo de fotografía y a veces lo pienso, ya conozco casos de usuarios que les han cerrado o han perdido la página sin motivo aparente. No conocía la vuestra pero veo que ya está operativa, enhorabuena, comienzo a seguiros por allí. Un saludo.
  14. Linp

    Nivel aceite

    Diesel BlueHDI100 pero es curioso después de varias pruebas cuando tengo las puertas abiertas no sale ¿?¿? 20190912_075548.webm
  15. Acabo de mirarlo y a mi no me figura ningún archivo pero me da la impresión que es un registro del navegador, me resulta cuando menos curioso el tema.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad