Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Tqrr

Corrector de Faros / Regulador de Faros delanteros

Mensajes recomendados

Presentación:

Hola a todos, soy nuevo en el foro, disculpen si ya hay información o han tratado este tema previamente, pero haces días que busco en el foro y otras webs y no encuentro nada (a lo mejor estoy utilizando mal los términos para la búsqueda). Desde ya los quiero felicitar a todos por haber formado esta comunidad la cual es excelente y de gran utilidad (tutoriales con excelentes explicaciones e ilustradas, etc.) Sin más preámbulo explico mi inquietud.

ACLARACIÓN: El tema central es el punto Nº1, pero nombro los otros 3 ya que pueden estar relacionados y/o me pueden guiar como buscar su solución.

Consulta:

Hace poco tiempo compre un 307 XS HDI 2002 y tengo los siguientes inconvenientes:

1- El "regulador de luces" izquierdo (el motorcito) estaba desconectado, acto siguiente lo conecte, luego cuando encendí el vehículo el motorcito comenzó a hacer un ruido como si funcionara en todo momento sin parar, por lo tanto lo deje desconectado (y esa luz esta demasiado baja). Mi pregunta es ¿como retiro el motor de la óptica? (lo giro un cuarto de vuelta, jalo pero no sale). Lo quiero sacar para revisar si tiene un posible corto o bien reemplazarlo.

Nota: Ya se que puedo acomodar manualmente la altura de la luz, pero quiero tratar de arreglar el motorcito

2- La bocina no anda, he revisado varios foros que tratan este tema, y realice alguna de sus recomendaciones, como por Ej. desmontar el volante y limpiar los contactos y revicion de fucible. Pero no pasa nada.

ACLARACION: Vuelvo a tocar este tema por si esta relacionado por alguna razon con los dos puntos siguientes.

3- Las luces de giro/guiño/intermitentes de las ópticas delanteras no funcionan, todas las demás si lo hacen (las traceras y laterales). No funcionan ni cuando activo las valisas, ni cuando activo el guiro, ni cuando utilizo el comando de cierre a distancia.

4- Por ultimo, no me funciona la Alarma (la alarma no esta integrada al cierre centralizado sino que tengo otro control, por lo tanto considero que no venia incluida en el auto). Cuando presiono la alarma actúa como si fuera el mismo cierre que viene en la llave, pero no suene la bocina ni se prenden las luces cuando abro la puerta o realizo movimientos dentro del auto.

DESDE YA MUCHAS GRACIAS A TODOS.

ESPERO PUEDAN AYUDARME EN ALGUNO EN DE MIS PROBLEMAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas y bienvenido, vamos a ver como te puedo ayudar:

Mucho me temo que para la avería del punto 1 vas a tener que desmontar el faro para poder manipularlo...

Para el punto 2, haz la ultima prueba, que alguien presione el claxon en el volante mientras tu con un tester mides si al conector de la bocina le llegan 12 voltios. Si no es así, yo iría pensando en un cambio del conmutador de luces/limpias. Se llama COM2000, y hay mucho hablado en el foro acerca de él, a poco que uses el buscador aparecerán varios resultados.

Para el punto 3 lo mas seguro es que se te hayan requemado los contactos del portalamparas, aqui te dejo un brico para repararlo:

Reparar contacto intermitente delantero

Para lo de la alarma no te puedo ayudar, si nos cuentas un poquillo mas, mejor

Procura no escribir en mayusculas, es como si "gritases"

1 saludo y bienvenido!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo en lo unico que te puedo ayudar es en lo primero. Lo demas lo ha contestado todo como yo te diria el amigo bugatron.

Lo que tienes que hacer es volverlo a conectar. El regulado esta haciendo ruido hasta que se pone en su sitio. Si ves que pasa de 15 segundos funcionando, lo desmontas. Para desmontarlo, exactamente no se como va, pero seguro que es muy parecido al 206 que tenia. Para quitarlo un cuarto de vuelta, pero tienes que salvar una patilla que no le deja girar a izquierdas. Fijate bien que podras quitarlo sin desmontar el faro, pero luego ponerlo... Eso es mas dificil. Pero primero conectalo y prueba, prueba a subir y bajar en el mando de luces con el regulador conectado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desde ya muchísimas gracias Bugatron y Davicito33 por su rapidísima respuesta, les comento que la semana próxima me voy a poner de lleno con el auto con estos problemitas, y les comento los resultados que tuve por si a alguien le sirve mi experiencia, y/o puedan seguir ayudándome.

Bugatron, me temo que tenes razón en cuanto a que tengo que desmontar la óptica completa, ya que justamente el faro izquierdo es prácticamente imposible su manipulación. Excelente el brinco.

Davicito33, voy a probar tu recomendación de dejarlo funcionando 15 segundos y también modificar la posición del comando de la regulación de los faros, muy buena observación (no me había percatado) ya que me puede modificar el panorama, tanto por solucionar el problema por completo o que produzca ruidos diferentes y por lo tanto surgían nuevas ideas de cual es el origen del problema.

Nuevamente muchas gracias, excelente foro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 27 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad