Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
cisco307

Ayuda manos libres Parrot

Mensajes recomendados

1º perdón no sabia lo de las mayúsculas hombre...

Una vez pedido el perdón a ver si alguien me puede ayudar:

He instalado un manos libres Parrot modelo ck 3000 evo...funciona todo correctamente, lo que pasa que se me queda encendida la luz de descolgar y de colgar, mi pregunta: ¿Es ésto normal?¿debe apagarse?, hablo de quitar la llave y sigue encendido...un saludo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. si te pasa lo que comentas, es por que está mal conectado. Un poquito despues (5 segundos) de quitar la llave, se deberían de apagar las luces de la botonera. Prueba a invertir los positivos (cambialos en los fusibles del Parrot, naranja con rojo y rojo con naranja) en teoría debería de funcionarte. Si no, ya tienes que buscar el positivo de contacto con un polimetro y cambiarlo en el conector. Si eres de Madrid y no te atreves, te puedo echar una mano.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre, no creo que en un dia se te agote la bateria... pero para evitar eso siempre puedes dejar esta noche un borne desconectado y listos.

yo n mi 397cc no necesite invertir los fusibles del parrot. Cuando el coche al cabo de 30 segundos o asi hace la desconexion de bateria, se apaga todo, parrot incluido.

lo de invertir los fusibles, es algo que viene explicado en el manual de montaje del parrot.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tío, que va despuésde una hora y pico ha seguido encendido. Yo no creo que se vaya la bateria por 2 lucecitas, ésta noche ya no lo voy poder quitar...espero que mañ me lo puedan cambiar, porque si despues de una hora y pico sa quedao encendio, ese no se apaga...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tuve un parrot ck 3000 un tiempo y se apagaba cuando hacia la desconexión de bateria, a los 30 segundos o por ahi. Cuando lo cambié por otro parrot hice una cosa bien fácil.El cable rojo del parrot (el del contacto) lo enchufé al positivo de luz de la guantera en un plis plas y al quitar el contacto se me apaga.Facilmente! te recomiendo que hagas eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya, sin batería no te vas a quedar. Antes que eso te salta el modo economia, y mucho antes de eso, a los 30 segundos, se apaga el Parrot, pero claro, te puede llegar a pasar una cosa; que se te "bloquee" el parrot, y no se conecte al movil automaticamente, por eso lo bueno es que cuando quites la llave, el Parrot te ponga en la pantalla "Adiós"

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, pues definitivamente cambié el rojo por el naranja y se me apaga cuando quito el contacto y después de esperar un rato, lo he probao de nuevo y enciende, conecta con el móvil y además guarda los contactos de marcación por voz...esperé cerca una hora y no me dió problemas, espero que siga igual...Una saludo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 27 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad