Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Enigma

Sist. Antipolución Defectuso - Presión aceite Insu

Mensajes recomendados

Hola a todos!! saludo a la comunidad antes de nada, este es mi primer post.

Bueno, os comento a ver si a alguno os ha pasado esto y a ver que opinión tenéis.

Tengo un 308 1.6 Hdi 92cv. con algo más de año y medio. Tiene algo mas de 20.500 km.

Bueno, pues desde el primer cambio de aceite y primera revisión en la casa, me sale el fallo: "Sistema Antipolución defectuoso", unas veces asociado a pérdida de potencia y tirones, con el consiguiente cambio de rudio a lata en el motor, otras sin señas de pérdida de potencia, eso sí, siempre el testigo de fallo del sistema de motor encendido.

Esto se sucede desde hace ya dos meses o más.

Primeras intervenciones, segun el servicio técnico, no manda el suficiente carburante al motor:

1. Borrado de fallo - vuelve a salir.

2. Actualización de software - vuelve a salir.

3. Cambio de filtro del gasoil- vuelve a salir y ya hasta se para el coche en ocasiones.

4. Cambio de bomba del gasoil - vuelve a aparecer a las semanas pero con el añadido de "presión de aceite insuficiente". Evidentemente, se para. Arrancas y desaparecen los errores. Esto le pasa, casi siempre, estando parado sin circular y arrancado el coche.

5. Cambio de sensor de aceite (bellota) ... todo sigue igual, sale cuando está parado el coche, pero arrancado, se para, lo arrancas de nuevo, y todo perfecto unos días, hasta que aparece de nuevo y vuelta a empezar.

Mañana lo llevo y parece que me dan uno de sustitución.

Raro raro, no?

Para mi que una cosa está asociada a lo otro y lo primero que me hicieron fue testear ... y ale, me ponen una bomba.

No sé, la verdad, tranquilo estoy, tengo 3 años y medio por delante de garantía, pero es un coñazo que no veas.

He visto por ahí que puede ser del filtro del aceite simplemente, desde luego, desde que me lo cambiaron vienen los problemas. Puede ser casualidad o no, pero el fallo de presión de aceite y lo del "Sistema antipolución defectuoso" no ha aparecido hasta la primera revisión y cambio de éste.

Antes, "sistema antipolución defectuoso" aparecía por si sólo, ahora al segundo salta el "presión de aceite insuficiente".

Un abrazo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Campeón!A mi me esta pasando casi lo mismo en mi 207.Me sale el testigo de Sistema antipolucion Defectuoso,al principio pensamos que fuera la bateria,por aquello de la electronica y la inyección,y encima cuando me vino a buscar la grua no me arrancó el coche.A los 2 dias aproximadamente de habérme cambiado la bateria en principio bien,y llegando a mi casa en un semaforo,me empezó como tú cuentas con tirones,el ventilador me saltó y el ruido de lata.Mañana llamaré a la grua para que me lleven el coche al taller,y si m lo solucionan ya diré porque motivo puede ser,para ayudar a todos aquellos que como nosotros nos ha ocurrido.En fin,que le vamos a hacer,es una pena con lo buen coche que es.Sin mas un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues publico la solución por si a alguno le vuelve a pasar:

El problema ha sido la BSM, se ha cambiado y ale, sin problemas.

Me dijeron que fueron dos averías, una la primera, se solucionó sustituyendo la bomba de gasoil, pero la siguiente -la que indicaba fallo de pesión del aceite- era la BSM.

Al cambiarla, desaparecieron los problemas.

Nueva avería:

Al año y medio, comienzan tirones en marchas largas, al mes en cortas y llega a pararse el motor al salir en primera.

Solución: ahora es el volante motor ..., cambian el cable del volante motor y sin problemas.

¿cúal será la siguiente? ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...