Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
josepo

tengo un problema con un cable azul del interface

Mensajes recomendados

buenas noches me llamo jose y soy nuevo por aqui, mi consulta es la siguiente estoy instalando una autorradio alpine modelo ines900r con un interface modelo apf-d101ps y tiene un cable azul que no se donde conectarlo mi coche es un peugeot 308 esport 1.6 110 del 2010 si me puede ayudar les estoy muy agadecidos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si el cable azul es del interface y pone blue wire y dice que lo tengo que lo tengo que conectar a 12v amp remote,pero no tengo ningun cale que diga eso,la radio si funciona pero el gps y el dvd no,aparte tengo dos cables mas que no se donde van conectados uno me pone sensor de velocidad y el otro marcha atras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El cable azul es la alimentación del interface,conectalo un cable que lleve 12 v de contacto,por ejemplo el cable azul que sale de la radio,tal y como te dicen más arriba.

los otros dos tienes que conseguir un esquema de conexiones de un conector FAKRA y ahi te saldrán las opciones.

De todos modos si tienes dudas ponte en contacto con Alpìne España,son muy atentos y seguro que te ayudan mejor que nosotros(lo digo por experiencia propia)

Tfno. 945283588

e-mail: [email protected]

Preguntas por Asier o Iñaki

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

la tango instalada,solo me falta un cable que tengo que conectarlo al de impulsos de velocidad de coche pero no tengo ni idea,llame a la casa de alpine y tampoco tienen idea cual es,alguno me puede hechar una mano gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin encuentro alguien como yo.

Ese cable azul que todos dicen sale de la radio y si que es cierto que se conecta a la toma de la antena ( donde hay como una petaca metalica junto al cable de la antena).

Pero el cable azul que dice el compañero biene del cableado del coche y no de la radio. A donde lo has acabado conectando.

Y referente a los otros dos, el cable de la marcha atras es el mute para cuando maniobras, a donde lo has conectado al final?

Y por ultimo el sensor de velocidad tengo un amigo dentro de peugeot y me esta averiguando a que pin va conectado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El cable azul del interface, va a conectado al remote de la fuente alpine blaco/azul al menos en la mia, y sirve para que muestre información de la fuente alpine en la pantalla.

El azul de la fuente alpine que va al conector iso, es el que tienes que empalmar con el convertidor/amplificador de antena.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el cable de marcha atras es solo para la camara de video para poder aparcar,sino la tienes no lo conectes pues no te sirve de nada,y en cuanto al cable de verde y blanco de sensor de velocidad va conectado a un conector de 16vias blanco,numero de pin 6,y la referencia del cable es 6739,que pertenece al ABC,y se encuentra detras de la caja de fucibles debajo de volante a la izquierda,tendras que quitar la caja de fucibles,o quitar el guardabarros izquierdo y tambien puedes conectar al ABC.IMPORTANTE QUE NO TE EQUIVOQUES DE CABLE,TE PUEDES CARGAR EL ABC.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias.

Solo decirte y sia lguien le interesa que el cable de la marcha atras lo queria para realizar un mute, pero se consigue con la line in-int conectado al sensor de marcha atras sacado de la caja de cambio.

Pero ahora mi duda, cuando dices de quitar el guardabarros es por si no lo conecto detras de la caja e cambios verdad??

Digamos que tengo dos opciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 23 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 81 respuestas
    • Pongamos nuestros productos indispensables
      Pues eso que aportemos todos nuestro granito de arena y digamos cuales son nuestros productos que no pueden faltar nos,saludos.
      Toalla DRI-U-KWIK 173 la recibí hace unos días y vaya pasada seca el coche ella sola, Limón Sport y V60 para las llantas,tengo preparado un pedido con productos de Labocosmetica ya contare los resultados y experiencias,saludos.
      • 13 respuestas
    • Perdida aceite (subo fotos)
      Me compré un peugeot 307 break 1.6 bencinero 2005 200 mil km... Con el tiempo me di cuenta de que el cárter y un poco mas arriba, estaba todo manchado con aceite, cambié aceite y filtro de aceite. He revisado foros, leído por aquí por allá y no encuentro la fuga aún. 
      Adjunto fotos. Si alguien cacha que puede ser o como revisarlo sería ideal.
      Si necesitan mas fotos o información, estaré atento.
      • 4 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 34 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...