Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
fernandel

Problemas con el autoestereo

Mensajes recomendados

Como estan compañeros??, pues yo con un problema con el radio de mi auto, y es que cuando meto un CD y escucharlo hay momentos en que no lo puedo sacar, cuando aprieto el boton de Eject parecería que le doy stop y se reinicia, tardo mucho tiempo en que salga, incluso se ha quedado días atorado y de pronto un buen día sale, y al otro no, la verdad es que ya estoy fastidiado de esto y no lo quiero llevar al taller por que se van a quedar con el dos o tres días, alguno de ustedes sabe cual es el problema y como solucionarlo??, pues me despido de ustedes deseandoles un feliz 2006 desde tierras aztecas

Saludos :shock:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues bienvenido, pero me temo que vas a tener que llevarlo al taller.

Yo no he tenido ninguna incidencia con el autoradio, asiq ue poco te puedo decir, pero por lo que he leido y oido, te va a tocasr llevarlo.

Te pasa con CDs originales o grabados por ti?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues seguramente te tengan que cambiar la radio. A mi cuando se me trago por primera vez 1 cd, que era grabado y de Marea, estuvo con el dentro 3 dias. Consegui sacarlo metiendo otro cd y aciendo fuerza hacia fuera. Al final le di boleto y me decidi a montale un equipo de musica en condciones, le puse una Pioneer DEH 7700

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues seguramente te tengan que cambiar la radio. A mi cuando se me trago por primera vez 1 cd, que era grabado y de Marea, estuvo con el dentro 3 dias. Consegui sacarlo metiendo otro cd y aciendo fuerza hacia fuera. Al final le di boleto y me decidi a montale un equipo de musica en condciones, le puse una Pioneer DEH 7700

Oye pero si le cambio la radio, ya no van a funcionaron los control que traigo en el volente, o si???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
mmmm curiso pero seguramente tengan que cambiar la radio por una nueva eso no es muy normal y eso no se tarda tanto en el mismo dia te lo pueden hecer si qieren

El problema es que en México las agencias peugeot no siempre tienen esas refacciones y hay que esperar que las traigan de Europa, por que aqui no las hacen, entonces hay que esperar que se junte un lote grande de piezas para que se pueda hacer el pedido, mientras tengo qu edejar el coche en el taller, cosa que puede ir de una semana a un mes, dependiendo de cuando quieran traerlas, en fin seguire los consejos de ustedes haber que solucion le puedo dar, mientras me tendre que conformar con escuchar el mismo CD en varias ocasiones.

Suerte a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me paso algo similar y la única solución fue cambiarlo por otro, el problema es del motor de extracción de los cd.

Sintiendolo mucho te tocara pasar por el taller.

Saludos y bienvenido,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El problema es que en México las agencias peugeot no siempre tienen esas refacciones y hay que esperar que las traigan de Europa, por que aqui no las hacen, entonces hay que esperar que se junte un lote grande de piezas para que se pueda hacer el pedido, mientras tengo qu edejar el coche en el taller, cosa que puede ir de una semana a un mes, dependiendo de cuando quieran traerlas, en fin seguire los consejos de ustedes haber que solucion le puedo dar, mientras me tendre que conformar con escuchar el mismo CD en varias ocasiones.

Suerte a todos

No es necesario dejar el coche en la agencia y menos por el detalle del radio, solo debes llevarlo decirles cual es el problema, ya que ellos lo verifiquen diran si es necesario cambiarlo o no, yo tuve un problema con el radio-cd y la verdad para conseguirlo no se tardaron, creo que en México si cuenta con radios para cambiarlos, pero en caso de que no los haya pide que te extiendan una carta donde conste que ya esta pedida la piesa y que te digan un aproximado de cuanto tarda en llegar para que tu te estes al pendiente y asi una ves que llegue te vayas a la agencia y te hagan el cambio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aquí en España el procedimiento "teorico" es que te quitan la radio, la mandan a Francia a reparar/sustituir y cuando tienen de nuevo la radio reparada/nueva te llaman para que pases a que te la pongan (son 5 minutos).

Luego la práctica normal es que en el taller te apunten el número de serie del equipo, soliciten uno nuevo y cuando les llega te avisan y pasas a que te lo monten.

En ninguno de los casos tienes que dejar el coche en el taller, lo único el rato que tienes que perder en ir hasta allí.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 21 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad