Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
MJ

Peugeot 207 gasolina- Problema con los frenos-

Mensajes recomendados

Hola soy nueva en el foro y la verdad es que no suelo usarlos, pero veo que hay mucho movimiento por aquí.

Me estoy enterando ahora de algunos avisos para revisiones y me gustaría saber si han salido más ya que hasta ahora mi concesionario no me ha avisado. El coche lo compré en agosto y la verdad es que no se cuando fue construido.

Bueno el problema del chiquitín empezó ayer a hacerse notar. En varias ocasiones con el vehículo en marcha me daba una señal sonora y el tablero indicaba de parar el vehículo Stop, ademas en la pantalla salía un mensaje de problema con los frenos.. algo raro. Entonces me dirigí a la casa aquí en la isla, unos chicos muy chachis y tranquilotes, así para verificar que no fuera nada grave y claro como soy mujer, poderme ir a casa tranquila.

El caso es que ya estoy un poco quemadilla a raíz de un cacharrillo viejo que tuve y me he puesto al día un poco sobre mecánica y bomba de frenos..Bueno pues en el taller abrieron el capó y miraron el deposito del liquido Que ESTABA VACIOOOO. A ver, como les dije tanto al responsable como al chico del taller, mi coche tiene 12000km y la revisión la paso a los 10500km. Cuando volví a casa de la revisión lo abrí por que les pedí me enseñaran donde se ubican las piezas importantes, ya que vienen todas protegidas con carcaza de plástico,y ahí me fije que el liquido de frenos estaba bien. El caso es que volvieron a llenar el deposito de liquido, arrancaron el vehículo y pomparon los frenos para ver si perdían, pero nada....aunque el esfuerzo se redujo a tres empujones de freno. No lo levantaron para tratar de averiguar donde se fue ese liquido...

Pues nada, la cura fue: llevatelo para casa y si ves que pierde otra vez nos lo traes y lo abrimos a ver.... Pienso que con los frenos no se debe jugar. Les pedí un poco de liquido por si lo consumía poder llegar ya que no me queda muy cerca el taller. También pedí ayuda a varios mecánicos que conozco y todos coinciden en que si esta todavía en garantía me tienen que solucionar el problema y ver porque perdió el liquido, donde se fue el liquido, ya que no es precisamente aceite de oliva y ver si las pastillas de freno tienen han contribuido...Así que el lunes me presentare allí y no me iré sin que no me vean el coche y me den una explicación.

Si a alguien le ha pasado, por favor, apreciaría la experiencia.

Aprovechare el lunes para comentarle al taller sobre las dos llamadas estas que vi: la del cable de la batería y la del aire acondicionado.

Ademas, este modelo de vehículo parece ser que trajo ya de fabrica el racing..jajaja y el escape hace ruido de explosión al reducir por culpa del tubo que es largo y no le aplicaron casi al final otro silenciador o así me dijeron. No lo vieron como un defecto y me aconsejaron que cuando se pique el escape le cambie al del 1.6 que no tiene este problemilla, pero bueno esto no me condiciona por que es solo ruido...pero tener un accidente por falta de liquido de frenos en un coche que no tiene dos años de comprado!!!... Gracias,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, hace mucho que no me conecto, la verdad es que no tengo mucho tiempo pero si queria, espero, dejar cerrado el tema de mi problemilla cn el liquido de frenos a ver si sirve de experiencia.

Despues del ultimo me sane hace ya unos meses, lleve el coche al taller

y le hicieron un control del sistema de crenos y todo bin sin perdidas, y me fui para casa.

La sorpresa mia fue que casi 7.000km despues de este control ya se estaba quedando casi seco de nuevo el deposito

Entonces monte en colera, ya que la cosa era extraña y mi garantia finaliza en agosto de este año.

Volvi a llevar el coche x tercera vez y parece que en otros talleres de la casa habian tenido un caso en el que

la membrana entre la bomba del liquido y el servo creno vino defectuosa y el liquido poco a poco pasaba al servo freno asi que lo deje para que lo controlaran y asi fue. Drenaron y repueieron el liquido de frenos y pidieron uno nuevo y la bomba ya que el liquido es muy corrosivo. Cuando llegaron las piezas lo deje en el taller y ahora espero no tener mas problemas cn mi cochenuevo ya que me dijeron que casos como este son como encontrar la aguja en el pajar...que Fortuna la mia!!!!

Un saludo a todos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas
    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad