Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jerimy386

A/C dejó de funcionar

Mensajes recomendados

Buenas tardes, 

 

Tengo un peugeot 206 al que de pronto el aire acondicionado dejo de funcionar, creí que podía ser una de las fallas comunes, la resistencia del blower, sin embargo, revisando veo todo con normalidad. 

 

Intenté comprando otro blower, al ponerlo, tengo el mismo comportanmiento, el boton de A/C del panel sigue sin encender, por curiosidad, una vez que quité el conector del blower, tengo cierto voltaje y la luz enciende, lo cual es muy raro.

 

Tengo el diagrama, pero no tengo ni la menor idea de qué es el articulo 167: "Passenger compartment electronic thermostat"

 

Saludos,

air con wiring diagram.PNG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa relés y fusibles por si acaso.

 

Comprueba si le llega corriente al compresor a 12 voltios. El compresor trabaja al embragar o conectar el platillo con el embrague, al pulsar el botón del ac.

 

Puede que tengas alguna fuga, toca las tuberías del aire acondicionado (alta y baja); una de ellas tiene que estar más fría que

la otra.

 

peugeot 206 compresor aire acondicionado.png

peugeot 206 sistema aire acondicionado.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Muchas gracias por la respuesta, verifiqué y todo se encuentra en buen estado, excepto por los cables que salen del compresor.

 

6iiwvnS.jpg

 

Ahora, hay un wiring que va desde la alimentación de la caja de fusibles debajo del capó:

 

3afafVg.jpg

 

Esta dañado, no creo que tanto como para que todo deje de funcionar, pero puede ser.

Jsz6fzo.jpg

Lo que me parece raro es que ningun fusible haya explotado por semejante leñazo, intentaré arreglarlo mañana a ver que tal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 22 horas, jerimy386 dijo:

Hola,

 

Muchas gracias por la respuesta, verifiqué y todo se encuentra en buen estado, excepto por los cables que salen del compresor.

 

6iiwvnS.jpg

 

Ahora, hay un wiring que va desde la alimentación de la caja de fusibles debajo del capó:

 

3afafVg.jpg

 

Esta dañado, no creo que tanto como para que todo deje de funcionar, pero puede ser.

Jsz6fzo.jpg

Lo que me parece raro es que ningun fusible haya explotado por semejante leñazo, intentaré arreglarlo mañana a ver que tal.

aqui puedes tener la averia ,es muy habitual que se recalienten los terminales  y no funcionen  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Gracias a todos, pues ayer reemplace los terminales, tuve que usar otro tipo, descubir que el cable estaba quemado en ambos extremos, son gruesos, asi que tuve que usar como estos

 

azz_3792ec60-ab86-441f-abc1-3e88fa220bfb

 

De momento tengo otro problema electrico, pero creo que es por algo que cambié ayer, asi que les comento luego!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 27/9/2016 a las 19:02, jerimy386 dijo:

Buenas tardes, 

 

Tengo un peugeot 206 al que de pronto el aire acondicionado dejo de funcionar, creí que podía ser una de las fallas comunes, la resistencia del blower, sin embargo, revisando veo todo con normalidad. 

 

Intenté comprando otro blower, al ponerlo, tengo el mismo comportanmiento, el boton de A/C del panel sigue sin encender, por curiosidad, una vez que quité el conector del blower, tengo cierto voltaje y la luz enciende, lo cual es muy raro.

 

Tengo el diagrama, pero no tengo ni la menor idea de qué es el articulo 167: "Passenger compartment electronic thermostat"

 

Saludos,

air con wiring diagram.PNG

Hola buenos dias

Como comente en mi presentacion soy mecanico y me han entrado varios 206 con problemas de ac y despues de cargar el aire en varias ocasiones y estar funcionando y de repente no funcionar, llegue a la conclusion de que son las valvulas que se quedan pegadas o algo, pero se arreglaraon solos no se por que pero estan todos funcionando perfectamente.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con Wiring me refería al cableado, el conector negro es un terminal que se encuentra por la caja de fusibles del lado del conductor, fue reemplazado en su totalidad por cables por separado, dado a que la cantidad de energia que pasa por ahi es bastante alta y cualquier mal funcion puede acabar con los cables tostados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 41 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 8 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...