Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

peyejo01

luz cuadro

Mensajes recomendados

¡Buenos días!, hoy que es fiesta, tengo tiempo de exponer un problema que tengo bastante chungo para mi . Compré un 307 sw del 2003 diésel de 110 cv. El coche esteba muy bien de aspecto y de  interiores. Se el encendía la luz de airbag  y el vendedor me dijo que no me preocupara que tenia la pieza pedida y que en cuanto la tuviera me avisaba y la cambiaba.  Torpe de mí, e iluso donde los haya, me confié y el resultado es el siguiente: ni coge el teléfono ni responde guasas,  ni nada de nada. Harto de esta situación  voy a la tienda y le reclamo.

 

Después de dos días me dice que lleve el coche.  el "mecanico " un rumano de mal pelaje empieza desmontar y dice que el problema esta en los cinturones, después que en el con 2000, luego que en la centralita,  total que no da pie con bola. Me dice que para repararlo se lo tiene que quedar y que me avisan que ese mismo día el coche estaría, le digo que ha de estar que al dia siguiente curro y me hace falta. Me voy mosqueado pero no me queda mas remedio,  pasan la horas y; no llama nadie, me voy a la tienda y esta cerrada, cabreo monumental.

 

Después de muchos guassap y llamadas consigo que me responda, me dice por mensaje que no lo han terminado que les falta una resistencia, que han conseguido apagar la luz del cuadro, pero que la del salpicadero no. Que si quería podía coger el coche por la mañana y cuando estuviera la pieza  seguiríamos. 

 

Me paso la noche en vela pensando y llego a la conclusión que me han desactivado la bombilla del cuadro, que lo que pretenden es puentear con resistencias los elemento que fallan y a si quitarse el marrón, darme gato por liebre y falsear el coche para que me calle. No teniendo en cuenta mi seguridad y la de mi familia pues con este trucaje en caso de accidente, podemos matarnos por no llevar la seguridad bien. 

 

Me llevo el coche y mis sospechas se confirman, lo he llevado a un taller  de confianza y me han dicho que la avería esta en el com 2000 ( 600€  la pieza y la mano de obra). Que de la luz del cuadro ya verían por que no saben de donde la han podido anular.

 

Le llevo el presupuesto al vendedor y le digo lo que pienso de su actitud y de la de su chapucero. Me dice que él desconocía lo que el operario estaba haciendo;  no me creo nada. Me dice  que no se puede hacer cargo de tal presupuesto, que ha contratado a otro electricista de mas confianza y que  me lo arregla en breve. Sigo desconfiando, pero accedo, con la condición de que cuando se realice, yo estar presente. Y que si veo algo anómalo  tendríamos problemas... 

 

Leevo esperando dos semanas, y aún, no he conseguido nada. He hablado con la oficina del consumidor y me han dicho que lo denuncie que tengo 1 año de garantía  aunque en el contrato  ponga que, no.  ¡uffff, qué tocho he escrito!

 

Perdonar pero me sale solo, es tanto lo que tengo  que para resumirlo  es difícil. 

 

Ahora viene la pregunta: ¿alguien sabe de dónde han podido desconectar la luz del cuadro?, es de led. Y no creo que de hay se pueda, pero no estoy seguro.

 

De lo demás, el juez dirá, quién tiene que pagar Espero que yo no. Gracias por vuestra paciencia y ayuda.    

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

un caso complicado ya que no se debe anula r el sistema  del airbag

 

lo mas seguro que han hecho un corto para fundir el diodo de la luz

vas a tener que hacer reclamaciones legales al que te ha vendido el coche ,yo me pondria en manos de un buen abogado  

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias , ya he estado en la oficina del consumidor y me han dicho que todo esto es denunciable , ellos me ayudaran con el pleito, desgraciadamente no tengo situación económica para permitirme un buen abogado , pero espero y deseo que los de la oficina del consumidor sean lo suficientemente competentes para llevar el caso .

se puede sustituir este diodo  o por le contrario hay que poner un cuadro nuevo ,,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ninguna  opinión mas al respecto? , alguien puede aportar mas ? otra pregunta valen todos los cuadros  que aparentemente son iguales  o hay que seguir el código ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

-Quizás hayan arrancado un led,

-O han intercalado una resistencia, a los cables del airbag del volante, para apagar el testigo del airbag. La centralita reconoce que hay un consumidor: airbag, si se desenchufa el conector, enciende la luz airbag del cuadro. Lo sustituye por una resistencia fija (consumidor) para engañar a la centralita y que la luz se apague.

 

Revisa bien el contrato de compraventa del vehículo. Tienes que tener derecho a una garantía. Infórmate en consumo sobte tus derechos.

https://www.clubpeugeot.es/foro/forum/11-legal-seguros-multas-itv-homologaciones/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

la luz no se enciende  pero en la pantalla del salpicadero si da herror de airbag  asi que lo de la resistencia creo que no pues la centralira detecta el fallo,,he desmote el cuadro y no parece manipulado  volvere a desmontarlo y conprobare el led con un polimetro...  .?sabeis si esta luz del cuadro tiene un fusible para ella sola ?  gracias por vuestra ayuda

ya he puesto una reclamacion en la oficina del consumidor 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vuelto a desmontar y los led  del airbag y airbag del acompañante están fundidos, mañana tengo apalabrado un cuadro y lo voy a poner  espero que   este mejor y las luces funcionen , el otro me lo llevare para demostrar que están los led manipulados ,,  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se conservarán los kilómetros del cuadro que más kilómetros lleve. Creo que es un dato que almacena la unidad BSI. Es decir si tu cuadro tiene 12000 km por ejemplo y el cuadro que vas a poner tiene 30000. Se almacenan los 30000 km. Será una medida para "evitar" afeitadas de kilómetros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, cudeiro1993 dijo:

Se conservarán los kilómetros del cuadro que más kilómetros lleve. Creo que es un dato que almacena la unidad BSI. Es decir si tu cuadro tiene 12000 km por ejemplo y el cuadro que vas a poner tiene 30000. Se almacenan los 30000 km. Será una medida para "evitar" afeitadas de kilómetros.

el mio tiene 220000km asi que no creo que el nuevo tenga mas 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mi gozo en un pozo he comprado otro cuadro aun señor y resulta que no vale  este es del 2005 y el mio del 2003 pensaba que eran iguales pues no ,, hay que joderse  con tanto cambio ,,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no se es posible , lo he puesto y sin poner el contacto se ha encendido  todo el cuadro y la luz de stop parpadeando , todo esto sin poner el contacto repito , a si que no vale  y el caso e que es igualito por detrás y por delante , deben ser las conexiones ,  mala suerte menos mal que me ha costado barato ,,  creeis que es muy difícil quitar los led  y ponerlos en el mio  que el  asesino mecanico me quito  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, peyejo01 dijo:

no se es posible , lo he puesto y sin poner el contacto se ha encendido  todo el cuadro y la luz de stop parpadeando , todo esto sin poner el contacto repito , a si que no vale  y el caso e que es igualito por detrás y por delante , deben ser las conexiones ,  mala suerte menos mal que me ha costado barato ,,  creeis que es muy difícil quitar los led  y ponerlos en el mio  que el  asesino mecanico me quito  

asunto resuelto  le he quitado los led y se los he soldado al mio ,funciona pefectamente ,, la verdad es que ha sido un trabajo de relojería fina , por si a alguien le interesa  decirle que es muy complicado y se necesita  afilar la punta del soldador  para poder realizarlo , también un dato importante es  que los led guardan polaridad  y no funcionan si los conectas  al revés ,, en fin un tema solucionado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 minutos, cudeiro1993 dijo:

Me alegro que lo hayas podido solucionar. ¿No tendrás alguna foto del proceso?

No he sacado fotos, la verda es que no me he dado cuenta , y ni siquiera lo he pensado,  perdonar mi torpeza ,,   

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 449 respuestas
    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 42 respuestas
    • Localización fusibles Peugeot 107
      En el Peugeot 107 los fusibles están localizados en el compartimento del motor, al lado de la batería... pero según Peugeot éstos deben ser para los usuarios medios, patosos o como queramos llamarlo. Si se te va uno, en el manual no viene más que pases por el concesionario. Pues bien, la localización "del resto" de fusibles es la siguiente:
      • 6 respuestas
    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
×