Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
barbudito

Amplificador antena FM

Mensajes recomendados

He encontrado esto que son los estandares de FAKRA, que espero que se cumpla en Peugeot...

 

Type A: Black; AM/FM Radio without power supply for passive (unamplified) antenna.
Type B: White; AM/FM Radio with power supply (phantom supply for amplified antenna).
Type C: Blue; GPS and/or Telematics.
Type D: Bordeaux; GSM/Cellular.
Type G: Grey; Remote control / keyless entry.
Type I: Beige; Bluetooth.
Type Z: Water Blue; Neutral coding (universal).

 

Así que basicamente el blanco es el de radio, el azul el de GPS y el gris que se ve en la guantera el de control remoto, que imagino sera algo con el mando para abrir o cerrar el coche...

 

Un saludo!!

 

PD: De todos modos sigo sin saber como llegar a la parte que indica Martin en la guantera donde se ven los FAKRA... Si alguien supiera estaría muy agradecido. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Creo que eso lo tienes muy fácil, en los pies del copiloto, en la parte izda. de la consola central, lleva una tapa con grapas.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 minutos, EA5KD dijo:

Hola.

 

Creo que eso lo tienes muy fácil, en los pies del copiloto, en la parte izda. de la consola central, lleva una tapa con grapas.

 

Saludos.

 

Pues intentaré acceder por ahí porque por la base de la antena es bastante más complicado... Además de que me pica toda la mano... Parece que lleva como fibra de vidrio o algo así...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola compañeros!

Os traigo noticias, un medio brico... Aunque en este caso ha sido fallido...

 

He intentado montar el amplificador en el lateral del copiloto, y no hay diferencia... Incluso a veces empeora, así que lo he vuelto a quitar...

 

Quitando la tapa:

IMG_20170714_211103.thumb.jpg.bf4ff786731c8c3d61f881342a8119de.jpg

Así es como está sin tocar nada... Blanco es AM/FM y azul GPS

IMG_20170714_211113.thumb.jpg.ca0b821d1bfe88c18926ec1bdae0eab7.jpg

 

Amplificador añadido, sin instalación fija porque quería probarlo antes de dejarlo ya instalado... Así que lo conecté directamente al plafón

IMG_20170714_212438.thumb.jpg.84fdd951391436674231d93d7ed71c49.jpg

 

Resultado no satisfactorio... Pero volveré a intentarlo en la base de la antena o trataré de comprar otro amplificador.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Bueeno pues puede cojer tension justo en el otro lado, pasan los cables del ventilador de la calefaccion, yo puse en paralelo para instalar una toma de mechero para las plazas traseras, para poner una pantalla para la peque.

 

Los cables los tienes justo detras de las tomas de antena, al otro lado, ahi tienes amperios de sobra.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, EA5KD dijo:

Hola.

 

Bueeno pues puede cojer tension justo en el otro lado, pasan los cables del ventilador de la calefaccion, yo puse en paralelo para instalar una toma de mechero para las plazas traseras, para poner una pantalla para la peque.

 

Los cables los tienes justo detras de las tomas de antena, al otro lado, ahi tienes amperios de sobra.

 

Saludos.

 

Perdona, no me he explicado bien...

El amplificador pone que se conecte a 5A (lo cual el plafón los da, porque lo comprobé con polimetro ayer)... Así que si esta conectado a 5A y no hay mejoría, pues no funciona el invento... Una pena la verdad

Gracias!

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 minutos, rplacido dijo:

Que pena bardudito

 

Vas a cambiar de amplificador ?

 

Estoy pensando qué hacer... Pero vamos... lo que probablemente haga será:

  1. Intentar instalarlo en el plafon trasero, lo más cerca a la antena...
  2. Buscar otro amplificador a ver si funciona...

De todos modos se aceptan sugerencias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Comentar que he vuelto a poner el amplificador, aprovechando que tenía que abrir la parte central debajo de la pantalla...

Lo he conectado a 12V ahí, conectado el fakra de la antena, y lo he conectado a la radio. 

 

Y la verdad es que ahora si estoy notando algo de mejora con respecto a antes...

Os seguiré diciendo, pero de momento contento!

 

Edito: Por si alguien le interesa, este es el que compré yo -> http://www.ebay.es/itm/321912182655

Editado por barbudito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎29‎/‎08‎/‎2017 a las 20:53, barbudito dijo:

Comentar que he vuelto a poner el amplificador, aprovechando que tenía que abrir la parte central debajo de la pantalla...

Lo he conectado a 12V ahí, conectado el fakra de la antena, y lo he conectado a la radio. 

 

Y la verdad es que ahora si estoy notando algo de mejora con respecto a antes...

Os seguiré diciendo, pero de momento contento!

 

Edito: Por si alguien le interesa, este es el que compré yo -> http://www.ebay.es/itm/321912182655

Novidades ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, rplacido dijo:

Novidades ?

 

Como ya comente... 

El 29/8/2017 a las 21:53, barbudito dijo:

Y la verdad es que ahora si estoy notando algo de mejora con respecto a antes...

 

He notado algo de mejoría y se escucha en algunas zonas donde antes se me entre cortaba...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, rplacido dijo:

Olá barbudito,

 

Algunas mejorias o mejorias significativas?

 

Pues como comenté se nota algo la mejoría. Ahora pillo señal de varias cadenas de radio(las que suelo escuchar) donde antes no las pillaba... No mejora la señal hasta un 100%, pero lo suficiente para seguir escuchando sin que se corte, esos minutos que antes se cortaba totalmente...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎06‎/‎10‎/‎2017 a las 19:25, barbudito dijo:

 

Pues como comenté se nota algo la mejoría. Ahora pillo señal de varias cadenas de radio(las que suelo escuchar) donde antes no las pillaba... No mejora la señal hasta un 100%, pero lo suficiente para seguir escuchando sin que se corte, esos minutos que antes se cortaba totalmente...

Con el nuevo firmware hábeis notado mejorias ? Algunos hablan de mejorias de siñal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas
    • Cables puerta
      Buenos días, tengo un 306 1.9D del año 1998, se rompieron varios cables que pasan por la puerta y cambié el conector entero ya que muchos cables se habían arrancado de la base, hice un esquema y comprobaciones con multimetro para ver donde iban conectados ya que el nuevo cable lleva distintos colores, funciona todo menos los elevalunas que antes si funcionaban. Quería saber si alguien sabe del conector que adjunto que cables corresponden a los elevalunas o si alguien tiene un esquema de los cables. Gracias!
      • 24 respuestas
    • Pedales de aluminio del 308
      Buenas, al hacer el pedido me fije que el acabado Gt line no llevaba pedales de aluminio. Total que hable con recambios y no me aseguraban que me valieran los pedales del 308 con eat8 pero por el precio que tenian... 20 euros por pedal... Me parecio un "riesgo" perfectamente asumible. Al final este es el resultado, no hizo falta acudir a vender en wallapop😅
      • 11 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio, pack u opción más inútil en un coche?
      Hay varias cosas que yo creo son un capricho o valen para poco en un coche. Pero teniendo en cuenta el precio en relación a la utilidad que podemos darle, considero en la actualidad el sistema de aparcamiento autónomo lo menos inútil.
      Incluso en algún concesionario me han afirmado esto, al igual que los usuarios con los que he hablado. Me dicen que al principio es muy chulo para “fardar” pero que luego solo vale para buscar sitio, ya que el el sistema te mide el espacio para tu coche, pero que acabas aparcando tú, ya que es un sistema lento: cuando llegas a un sitio lo que menos apetece es esperar un buen rato a que el coche esté aparcando el solo.
      • 16 respuestas
    • Tapones al lado pies conductor Rifter.
      Alguien sabe que son esos tapones de los tornillos y lo que va ahí???? O es así en todas???
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad