Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
kimuly

Tarda mucho en arrancar en frio

Mensajes recomendados

Antes de nada saludaros, soy de este tipo de usuarios que siempre ha estado ahí.. tengo un 307 HDI 2.0 de 110 cv y todos los fallos que habéis puestos hasta ahora, incluído el volante motor, embrague, batería..

Pues bien, ahora lo tengo en el taller de nuevo, esta vez porque lleva una temporada que no me arranca bien en frío. Tarda un rato y cuando casi arranca hace unos ruidos que parece que tengo metido un tamborilero dentro, acojona.. En el taller no dan con el problema.. y me hablan de una pieza que manda la presión adecuada al arranque (no se cómo me han dicho que se llama) que debe ser "barata".. y que están haciendo todo lo posible por encontrar una solución alternativa para no darme el disgusto de tener que cambiarla. Si a alguno le ha ocurrido algo similar y se me ha saltado leerlo pido disculpas de antemano. Si no es así y alguien puede ayudarme un millón de gracias también. En fin.. nos vemos ahí fuera

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Que otros síntomas notas? ¿Humaredas negras al arrancar? ¿Humaredas blancas? ¿consume agua? ¿cuantos kilómetros tiene tu coche?

Nota: a un cuñado mío le pasó eso y no daban con la avería, al final resultó que se había saltado un diente de la correa de distribución... :shock: Es una Voyager 2.5 CRD SE.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Dostum

a mi me costaba trabajo ponerme en marcha cuando estaba frio, y me comentaron que es un problema muy comun en el 307.

en mi caso se resolvio cambiando el sensor de encendido en frio o (cold start kit) en el concesionario y listo, 0 problemas desde entonces. y lo mejor es que fue en garantia, de lo contrario no creo que pase de los 50 euros

comentales tal vez sea eso

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pueden ser las bujías incandescentes en el Mitsubishi montero de mi padre se las han cambiado 2 veces, y se acaba el problema.

Ojo no pruebes con Bujías alternativas que por mi experiencia es perder dinero.

Saludos

PD: prueba poniendo contacto varias veces antes de arrancar, es decir, que se encienda el chivato ese que aparece en el tablero antes de arrancar unas dos o tres veces.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Le he cambiado la batería hará cosa de 3 meses. Tiene 4 años y 137.ooo km. Le he tenido que cambiar el volante motor y el embrague (pues los nuevos volantes motor no aceptan el embrague antiguo.. el embrague lo tenía bien, pero el volante motor cascó). No noto cosas extrañas cuando arranca, ni consumos raros de agua, aceite.. tampoco suelta bocanadas de humo negro ni nada por el estilo. Simplemente no arranca hasta que le da la gana. Lo del Cold Start Kit no sabía ni que lo tenía. Se lo comentaré al taller.. están esperando que les envíen un dossier de Francia donde han expuesto el problema y esperan alguna pista. Según los de mi taller le han cambiado de todo para ver si se soluionaba y seguía fallando al arrancar.. así que supongo que lo del Kit ese puede ser la solución. Pero dudo que me salga por 50€.. nunca he pagado menos de 200 por visita.. menos cuando lo del volante motor + embrague que fueron 900. :P ya os contaré y mil gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 99 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      • 12 respuestas
×