Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
isoriano

Problemas refrigeración 308 (purgado circuito).

Mensajes recomendados

Hola compañeros , os comento el problema lleve a un servicio rápido mi Peugeot 308 120 vti  del 2009 a que le cambiaran el refrigerante y mi sorpresa que a partir de hay la aguja de temperatura estando sin circular sube la temperatura normal a 90 grados y cuando circulo empieza a bajar a 0 y la calefacion no funciona , alguien me puede decir donde tiene los pulgadores de la refrigeracion porque me da que tiene aire y si no es así que le puede ocurrir para que falle , espero que me podáis ayudar ya que lo lleve otra vez y me dijo que eso era de no se que pieza que no habre y por eso no funciona pero si antes de llevarlo el coche IVA bien 

Editado por isoriano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

668673665_termostatocajaaguasvti120.thumb.jpg.67e25bf383cf94dbc545c46794f73cef.jpg1214463728_tubosrefirgeracionvti120.thumb.jpg.c18b80a468da9fb560bb53e45c48cdf8.jpg

 

Mira por los tubos que salen del motor, hacia el habitáculo por la pared del vano motor (radiador calefacción). El principal es el que está en la caja de aguas (tapón número 9) y el manguito de retorno del vaso expansor (fig. 6). Puede que te valgan para purgar el líquido refrigerante.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aparte de lo que te dicen yo te aconsejo hacer una reclamación en el taller que te han cambiado ya que algo han hecho  mal, ya que antes según tu iba bien el coche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas he estado mirando pero no lo localizo , que esta debajo de la batería????

He vuelto a purgar un poco atraves del pulgador que e encontrado en la tubería de la parte de atrás del motor que entra en el coche y ahora .

Con el coche aparcado y en marcha llega a los 90 grados se queda hay clavado y la calefacion funciona bien 2 horas hay y todo bien después e salido a circular por el barrio y todo bien pero e ido a la ronda donde el coche mantiene una velocidad de 80 o 90 y la temperatura empieza a bajar y la calefacion empieza a dejar de calentar tanto al final tendré que llevarlo a un taller si no soy capaz de averiguar que es lo que le ocurre 🤷‍♀️ se os ocurre el que puede ser 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, isoriano dijo:

endré que llevarlo a un taller si no soy capaz de averiguar que es lo que le ocurre 🤷‍♀️ se os ocurre el que puede ser 

ya te he comentado yo si te han hecho una reparación en un taller vuelve a el y diles que te solucionen que antes andaba bien  y si no una reclamacion en consumo, es que si no hace esto a otros cliente les puede pasar lo mismo y luego asi nos trata la gente de malos mecánicos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te haré caso pero es que a eso no le le puede llamar taller es un centro de estos que te cambian el aceite ,neumáticos,frenos el mismo día este en particular se llama feuver y lo lleve y lo cogió al que llaman jefe de taller y lo único que hizo es cambiar el refrigerante otra vez y me dijo eso que lo tendría que llevar aún taller porque el cree que ( no me acuerdo que nombre me dijo ) fallaba que es la que habre no se que así que me tuve que marchar con el coche igual para mi que el que me hizo el primer cambio se despistaria y se le quedó sin agua la botella de Espansion y le cojeria aire , vamos eso creo así que al final lo llevaré a un taller y como me digan que era aire si que pondré una reclamación y puede que una denuncia 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Mensaje en Kit led faros
      Buenas.Sobre el tema Antinieblas pongo fotos y si quieren comentamos.
    • Corte de inyección y fallos simultaneos (tirones)
      Hola gente.
       
      307 HDI 90Cv 453000 Km
       
      En las últimas semanas me ha dado algún que otro tirón esporádico (como si se apagara y en menos de un segundo siguiera andando) y desde la semana pasada se me ha parado un par de veces (en ambas ocasiones estaba acelerando forzando un poco, sin pasarme, para ver si hacía algo raro).
       
      Cuando ha dado los tirones no ha marcado ningún error.
      Las dos veces que se ha apagado el motor solito ha marcado los siguientes tres errores:
       
         -P0606 Calculador
         -0341 Señal arbol de levas
         -0335 Señal regimen motor.
       
      Antes de meterle mano a nada pregunto. ¿Os ha pasado a alguno? ¿No es extraño que fallen en ambas ocasiones las tres cosas a la vez? ¿Es posible que solo falle una cosa y esta desencadene los otros fallos?
       
      Una segunda pregunta: Bicheando por el diagbox descubrí que los inyectores estaban mal codificados. Parece que las numeraciones estaban puestas de forma aleatoria. El primero sería el que está mas cerca del lado del conductor y el 4 el que está mas lejos, ¿no? En algún sitio he leido que no es necesarío codificar estos inyectores, pero por asegurarme que no quede.
       
      Gracias a todos. Un saludo!
      • 5 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 133 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 8 respuestas
    • Lo que más es fácil, la capacidad del maletero y la facilidad de carga. Me encanta el maletero del 307 sw, ya que tiene una forma muy cuadrada y lo de la bandeja de tela enrollable es genial para cargar cosas que sobresalen.
       
      Lo que menos, quizás la pantalla multifunción. Me parece de mala calidad.
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad