Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
ANGEL

Atenuacion de luz en radios NO ORIGINALES

Mensajes recomendados

Bueno, como he podido comprobar al instalar una radio diferente de la de casa hay un pequeño fallo.

Y es que cuando pones cualquier otro aparato siempre se configura como si tuvieras las luces del coche encendidas.

El problema esta en que el cable +Luces tiene SIEMPRE corriente,lo cual origina esto, debe de tener 2 voltajes, porque sí varía cuando utilizas la radio de origen.

Y ahora la solucion :)

Yo saque un cable de alimentacion para unos neones del conector del mechero delantero, que casualmente lleva 3 bornes(1 negativo, 1 positivo y otro que recibe también corriente cuando se encienden las luces del coche), he pasado un cable hasta el hueco donde va la radio desde ahi, y tachaaan!!!.

Principalmente lo he hecho porque tengo un radio-navegador que varia la configuracion de pantalla de Dia a Noche, dependiendo de si tienes los faros on/off. Y claro , siempre se configuraba como modo noche en cuanto ponia el contacto.

Si alguien sabe como solucionarlo sin hacer esto(cogiendo de cualquier cable del conector ISO)seria de agradecer :)

Ladrillazo al canto!!!

Saludos :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

No entiendo bien como hay que conectar y el cable del mechero que has usado.

En el mio, la toma del mechero tiene tres cables. Dos gruesos y uno más fino. ¿Cuál es el que has usado? ¿Y lo conectas a el cable del conector ISO de la pantalla directamente?

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

r4yv3n escribió:

Bueno, como he podido comprobar al instalar una radio diferente de la de casa hay un pequeño fallo.

Y es que cuando pones cualquier otro aparato siempre se configura como si tuvieras las luces del coche encendidas.

El problema esta en que el cable +Luces tiene SIEMPRE corriente,lo cual origina esto, debe de tener 2 voltajes, porque sí varía cuando utilizas la radio de origen.

Y ahora la solucion :)

Yo saque un cable de alimentacion para unos neones del conector del mechero delantero, que casualmente lleva 3 bornes(1 negativo, 1 positivo y otro que recibe también corriente cuando se encienden las luces del coche), he pasado un cable hasta el hueco donde va la radio desde ahi, y tachaaan!!!.

Principalmente lo he hecho porque tengo un radio-navegador que varia la configuracion de pantalla de Dia a Noche, dependiendo de si tienes los faros on/off. Y claro , siempre se configuraba como modo noche en cuanto ponia el contacto.

Si alguien sabe como solucionarlo sin hacer esto(cogiendo de cualquier cable del conector ISO)seria de agradecer :)

Ladrillazo al canto!!!

Saludos :lol:

con un voltimetro tienes que buscar un cabe del iso que con las luces kitadas no tenga potencia y con las luces puestas tenga 12V. en mi antiguo 406 era uno que habia del iso de la corriente uno naranja. mira a ver de que color es pero vete con cuidado no la kemes. saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas. En la quedada morala del año pasado, a Wallace le hicimos algo parecido. Cogimos el positivo de luces que se haya en el mechero, y lo prolongamos hasta el hueco de la radio. En la suya, una Pioneer, vienen un cablecillo suelto, marcado como "ILL". Pues bien, enganchamos el positivo de las luces del mechero con este cable y listo, ya tenemos el "Dimmer" o aenuacion que deseamos.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas...

Muchas gracias por responderme.

Intentaré hacerlo con el conector ISO, y sino, a ver que tal con el cable del mechero. El mio lleva tres cables, 2 gruesos y uno delgado. Creo que será el delgado.

Por cierto, mi radio original era la RD3, por si sirve de algo.

Ahora lo que he hecho ha sido cortar el cable que se encarga de la iluminación de mi pantalla Clarion (el que sale de la fuente hacia el conector ISO) y ya no se me atenúa durante el día. A ver si consigo que funcione lo de las luces, porque de noche tengo que andar bajando la luminosidad de la pantalla a mano.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×