Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
ANGEL

Atenuacion de luz en radios NO ORIGINALES

Mensajes recomendados

Bueno, como he podido comprobar al instalar una radio diferente de la de casa hay un pequeño fallo.

Y es que cuando pones cualquier otro aparato siempre se configura como si tuvieras las luces del coche encendidas.

El problema esta en que el cable +Luces tiene SIEMPRE corriente,lo cual origina esto, debe de tener 2 voltajes, porque sí varía cuando utilizas la radio de origen.

Y ahora la solucion :)

Yo saque un cable de alimentacion para unos neones del conector del mechero delantero, que casualmente lleva 3 bornes(1 negativo, 1 positivo y otro que recibe también corriente cuando se encienden las luces del coche), he pasado un cable hasta el hueco donde va la radio desde ahi, y tachaaan!!!.

Principalmente lo he hecho porque tengo un radio-navegador que varia la configuracion de pantalla de Dia a Noche, dependiendo de si tienes los faros on/off. Y claro , siempre se configuraba como modo noche en cuanto ponia el contacto.

Si alguien sabe como solucionarlo sin hacer esto(cogiendo de cualquier cable del conector ISO)seria de agradecer :)

Ladrillazo al canto!!!

Saludos :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

No entiendo bien como hay que conectar y el cable del mechero que has usado.

En el mio, la toma del mechero tiene tres cables. Dos gruesos y uno más fino. ¿Cuál es el que has usado? ¿Y lo conectas a el cable del conector ISO de la pantalla directamente?

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

r4yv3n escribió:

Bueno, como he podido comprobar al instalar una radio diferente de la de casa hay un pequeño fallo.

Y es que cuando pones cualquier otro aparato siempre se configura como si tuvieras las luces del coche encendidas.

El problema esta en que el cable +Luces tiene SIEMPRE corriente,lo cual origina esto, debe de tener 2 voltajes, porque sí varía cuando utilizas la radio de origen.

Y ahora la solucion :)

Yo saque un cable de alimentacion para unos neones del conector del mechero delantero, que casualmente lleva 3 bornes(1 negativo, 1 positivo y otro que recibe también corriente cuando se encienden las luces del coche), he pasado un cable hasta el hueco donde va la radio desde ahi, y tachaaan!!!.

Principalmente lo he hecho porque tengo un radio-navegador que varia la configuracion de pantalla de Dia a Noche, dependiendo de si tienes los faros on/off. Y claro , siempre se configuraba como modo noche en cuanto ponia el contacto.

Si alguien sabe como solucionarlo sin hacer esto(cogiendo de cualquier cable del conector ISO)seria de agradecer :)

Ladrillazo al canto!!!

Saludos :lol:

con un voltimetro tienes que buscar un cabe del iso que con las luces kitadas no tenga potencia y con las luces puestas tenga 12V. en mi antiguo 406 era uno que habia del iso de la corriente uno naranja. mira a ver de que color es pero vete con cuidado no la kemes. saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas. En la quedada morala del año pasado, a Wallace le hicimos algo parecido. Cogimos el positivo de luces que se haya en el mechero, y lo prolongamos hasta el hueco de la radio. En la suya, una Pioneer, vienen un cablecillo suelto, marcado como "ILL". Pues bien, enganchamos el positivo de las luces del mechero con este cable y listo, ya tenemos el "Dimmer" o aenuacion que deseamos.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas...

Muchas gracias por responderme.

Intentaré hacerlo con el conector ISO, y sino, a ver que tal con el cable del mechero. El mio lleva tres cables, 2 gruesos y uno delgado. Creo que será el delgado.

Por cierto, mi radio original era la RD3, por si sirve de algo.

Ahora lo que he hecho ha sido cortar el cable que se encarga de la iluminación de mi pantalla Clarion (el que sale de la fuente hacia el conector ISO) y ya no se me atenúa durante el día. A ver si consigo que funcione lo de las luces, porque de noche tengo que andar bajando la luminosidad de la pantalla a mano.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 7 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 28 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 15 respuestas
×