Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kerchack

Problemas ralentí

Mensajes recomendados

Buenas a todos/as,

Me estreno por estos lares comentando un problema que llevo teniendo en el coche desde mas o menos 1 año.

Soy propietario de un 207 GT HDI 1.6 de 110 CV (unos 207.000 Km tiene) y un día empecé a notar que el motor en ralentí parecía que se quería atragantar. No llegué a encontrar un patrón porque este extraño me lo hace con el coche en frio y en caliente.

La cosa es que en mi periplo por intentar solucionar esta avería, lo llevé a un par de talleres aquí en Asturias en donde vivo (Uno de ellos no lo recomiendo para nada, pero eso es otra historia). Tras varios checkeos, análisis, conexiones a la pastilla y demás mierdas, me dicen que es la EGR. Se cambia y el problema persiste. Siguen mirando y resulta que ahora es un inyector. Me lo mandan a rectificar y limpiar y el problema persiste. Vuelvo a enviarlo, esta vez a otro taller, y me lo revisan de arriba a abajo para finalmente cambiarme un inyector.

 

Tengo que decir que entre medias de todo esto, el coche no me pasaba ITV por humos (daba más del triple permitido). Pues bien, se cambia el inyector, paso la ITV bien pero el problema persiste.

 

Cierto día, jugando al basket con amigos... me dió por revisar a simple vista el motor y me percaté que tenía una toma de aire suelta. La volví a meter en su sitio y para mi sorpresa, los atragantones del motor parece que se solucionaron en gran medida. Hasta pasado un mes, que volvieron de la manera que comento (cuando le da la gana y sin seguir un patrón).

 

Obviamente, ya no se por donde tirar. He estado viendo algún video pero el problema no es ni parecido. Me han comentado que bien puede ser catalizador, pero también me lo han revisado y está descartado.

 

Admito todo tipo de sugerencias y pruebas.

 

Un millón de gracias.

 

P.S: Haré un vídeo para que veais de lo que hablo.

Editado por kerchack

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad