Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
manitou

Apagado automatico faros antiniebla

Mensajes recomendados

Si no me equivoco, ¿o si?? en la mayoria de los coches no quedan apagados los faros antiniebla si hemos puesto las largas.

Pues para gustos colores, pero esto que hacen nustros 307 que a priori parece una ventaja, a mi no me convence. Si vas por carretera y no hay una niebla muy expesa y vas "dudando" si se ve mejor con las largas o no, pues ala!! por probar un momentito las largas, al quitarlas ya tenemos los antinieblas apagados y a volver a darle a la palanquita.

No se que os parece esto a vosotros ¿???

¿Se puede desactivar??

¿Estoy equivocado en algo??

n Saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ya lo probaré, pero me parece que en el mio no se apagan los antinieblas delanteros al poner las largas. Tengo el modelo nuevo que los antinieblas van independientes de los faros. Me imagino que en el primer modelo ocurre lo que comentas. saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdona keko, si es de los antiguos. Se trata de un HDI XS 90 CV de principios del 2003. No sabia que en el nuevo ya no ocurria esto.

Dummy, tampoco conocia esta norma ni que hubiera cambiado.

¿sabeis si se puede y como solucionar este "problema"?

Personalmente, a mi desde que lo compre me parece algo bastante molesto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo conecto las largas y se quitan los antinieblas, pero al vorver a cortas se encienden de nuevo los antinieblas 8O . Es mas, si enciendes las largas sujetando la palanca con la mano, sin llegar a cambiar, enciende simultaneamente corta, larga y antiniebla, con todos los testigos encendidos en el cuadro.

Lo que si me parece util es que al apagar las luces se quiten tambien los antinieblas, ya que hay cada uno por ahi con 10 km de visibilidad y el antiniebla trasero encendido poruqe el dia anterior hubo niebla.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

En mi 307 de 2003, de fábrica los antinieblas se apagaban con las largas y se volvían a poner al quitqrlas. Tras una revisión en garantía en la que algo habrán telecargado (a mí no me lo han dicho), dejaron de apagarse, con lo que desde entonces puedo llevar nieblas con largas simultáneamente.

Por añadir algo más, también he perdido el encendido de luces de intermitencia en frenadas de emergencia y la señal acústica al bajar de 3ºC (riesgo de hielo). Y también el cierre automático del maletero.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entiendo lo que dice Quicksilver que largas con antiniebla como que no, pero el problema que tengo a mi modo de ver y que expongo, es que en mi caso, al quitar las largas NO SE ME VUELVEN a encender los antiniebla y es un rollo tener que encenderlos manualmente de nuevo en casos en los que estas al limite de ver mejor con largas o no ¿entendeis?

Pero por lo que me comentais, a alguno de vosotros no se os apagan al pasar a largas y a otros se os apagan pero al volver a las cortas se os encienden de nuevo (asi mola).

¿Soy el unico al que se le comporta asi el 307 ????? :cry:

¿Tendra solucion mi caso?? ¿Es configurable en la Peugeot?? ¿??

Os recuerdo que se trata de un 307 HDI XS 90 CV adquirido en mayo de 2003 y que yo sepa sin ninguna telecarga. Al menos en teoría porque nunca me han dicho nada y tenia entendido que es necesario el codigo de la tarjetita que nos entregan con el coche y la mia esta intacta.

PD: Por cierto, logicamente me refiero a los faros de antiniebla delanteros

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os cuento un poco mas sobre este tema.

Estos dias he podido pasarme por mi concesionario peugeot y amablemente me han atendido cuando solo faltaban 15 minutos para que cerraran, ole por ellos.

Eso si, "me atendieron" por encima, no les dio tiempo a conectarse y ver mi version de sw etc..

Pero os cuento, parece que a la mayoria de los usuarios del 307 les pasa lo que a mi, ven como se comporta y no piensan en que algunas cosas han ido cambiando con el tiempo y esta es una de ellas. Lo digo porque tampoco tenian muy claro que en algunos modelos antes apagaran los faros de niebla o durante que año/s lo hacian asi.

Curiosamente tenian alli otro 307 con la matricula del mio, mayo del 2003 y apagaba los faros antiniebla con las largas, pero al poner las cortas los encendia de nuevo automaticamente y sin embargo otro que habia alli hacia lo mismo que el mio, no los volvia a encender.

Me han dicho que en la siguiente revision lleve las dos llaves y la tarjetita para si no tuviese la ultima version de sw, hacerle una telecarga y dejarlo en la ultima y a ver como se comporta, porque como digo, no saben en que versiones de sw lo hara o no lo hara, lo hizo o no lo hizo.

¿Teneis mas informacion al respecto?

Roilua, perdona, puedes decirme exactamente de que fecha es tu 307 (y version) y cuando te hicieron esa telecarga???

Pacojaenes, me puedes decir tu tambien la fecha y version de tu 307 y si a ti te han hecho alguna telecarga y cuando??

Es que me interesaria corregir esto, por seguridad y porque es muy molesto.

Muchas gracias a todos y perdonad por el rollo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Mi coche está matriculado el 15 de julio de 2003, tras haberlo pedido a fábrica en mayo. La fecha de la tarjeta de ITV es del 29 de mayo por lo que supongo que sería fabricado ese mes.

A mí me hicieron al menos 2 telecargas durante la garantía, y si no recuerdo mal, ambas durante el primer año, cuando hice algunas visitas, por pijadas diversas o revisiones.

Despues de ellas noté las diferencias que comentaba más arriba, aúnque no les dí demasiada importancia (si no fallase en cosas más graves, :evil: ).

Una última telecarga me la hicieron en noviembre de 2005. Aquí ya funcionaban a la vez las luces de niebla y las largas (ya lo hacían antes), y recuperé la señalización de las puertas abiertas en la sabelotodo, ya que hasta entonces no las marcaba siempre.

La versión es berlina, XS

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias a todos, especialmente a roilua y pacojaenes por haberos molestado en concretarme las fechas e informarme sobre las telecargas.

El mio tambien es una berlina xs pero por el numero dum y demas, he concretado que fue fabricado a finales del 2002.

Lo que os comentado, me revisarán que version de sw tengo y si no es la ultima me hacen una telecarga. Yo no se que versiones han podido salir para mi version de BSI pero como os decia, a mi nunca me hicieron telecarga.

Y el tema es que tengo un poco de "miedo", porque como se suele decir "si funciona, no lo toques", y en el concesionario no me saben decir en que versiones o por que fechas hacian o dejaron de hacer esto de los antinieblas.

En resumen, que a lo mejor con la actualizacion sigue sin funcionar este tema y me preocupa por lo que comentais que se me desactiven algunas funciones que me parecen muy interesantes como el cierre de los 4 elevalunas desde el mando o el cierre automatico del maletero al comenzar la marcha.

En fin, deseadme suerte y ya os contare.

Si teneis algo mas que decirme que me pueda ayuda, adelante, aun estoy a tiempo :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos, os cuento en que ha quedado el tema...

Despues de la visita al concesionario, me confirman que hay versiones superiores de sw (no cuantas, me dijeron que el ordenata les indica que hay una version superior y la opcion de instalarla) para mi BSI que como os decia nunca tuvo una telecarga y por lo que les oi en la otra visita al verla, se trata de la BSI antigua.

Pues bien, me hacen la telecarga y sigo con el mismo problema, al poner las largas me desactiva los antinieblas y ni siquiera se vuelven a encender al volver a las cortas, vamos, como antes y tal cual os lo exponia :cry:

Me queda la esperanza que la telecarga no le haya ido mal, aunque no me daba problemas, antes veia detallitos como que el claxon tenia un retardo considerable, al apagar el coche sin quitar la llave del contacto despues de unos segundos en algunas ocasiones me encendia la luz del interior (insisto, sin quitar la llave), ... pequeños detalles pero que ahora espero que esten corregidos.

Por ejemplo, ahora el claxon suena mas rapido.

Lo que si, he perdido (tampoco me importa esto) la señal acústica al bajar de 3ºC (riesgo de hielo) y me da la sensacion que al poner el contacto y cuando nos mide el nivel de aceite, ahora tiende a poner un resultado mas bajo.

Tengo el aceite en el maximo (justo en el maximo, nada por encima como tiene estado alguna vez) y si esta un poco inclinado hacia abajo ya me marca al minimo y en llano le falta un "cerito" y a veces dos.

Antes de esta telecarga juraria que los resultados de la medicion "tiraban" mas para arriba ¿os ha ocurrido a alguno de vosotros?

En fin, que sigo con la sistematica de encender los antiniebla a mano con frecuencia, que remedio... y ahora ya no se me ocurre nada ademas de cambiar la BSI, y aunque es molesto os aseguro que esta solucion aun no se me pasa por la cabeza :D

Si teneis mas informacion os lo agradezco

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas
    • Frenada de emergencia con video y radar
      Me he comprado el allure 100cv gasolina y en la opción de extras meti la opción de frenado de emergencia con video y radar (200€) pero luego me dijo el comercial que el coche ya trae de serie una frenada de emergencia.¿ Alguien sabe la diferencia? Saludos.
      • 15 respuestas
    • [BRICO] Cambiar Valvulina 206 1.4i
      Nota admin: puedes verlo en el blog.
       
      En este caso vamos a proceder a cambiar el aceite de la caja de cambios también conocida como valvulina en un Peugeot 206 1.4i 90cv tipo motor KFU. También sera aplicable a la mayoría de motores o al menos similar
      Antes de comenzar recomiendo sacar el aceite en caliente así como usar un limpiador de transmisiones, ya que, no vamos a volver a cambiar esto en mucho tiempo
       
      1º. Elevar el vehículo de la rueda del conductor, no es necesario quitarla y lo calzamos con borriquetas.
       
      2º una vez asegurado, localizamos el tapón de vaciado de la valvulina:
       

       
      3º una vez quitado el tapón y vaciado toda la valvulina debemos sustituir la arandela del tapón.

       
      4º Debeis poner el coche en plano para que salga todo el aceite y opcionalmente levantar el vehículo del lado contrario, para que salga todo el restante. 
      Hecho esto, ponéis el tapón con su arandela nueva, y ya podéis apretarlo y dejar el coche en plano, puesto que sobre esta parte ya hemos terminado
       
      5º Desmontar batería, caja de la batería y su soporte. Para ello primero quitar la tapa dela batería, evidentemente , luego la fijación metálica y ambos bornes de la bateria. 

       
      6º Sacamos la bateria y tenemos acceso a los tornillos que fijan la caja de la bateria, que son 3 y retiramos la misma 

       
      7º nos queda retirar el soporte de todo esto, no es necesario pero si ayuda y se tiene mas espacio y comodidad para seguir

       
      8º ya podemos ver el respiradero de la caja de cambios, que es, por donde lo vamos a rellenar. 
       
      9º Quitamos una tapita que tiene, sale fácilmente tirando y rellenamos con la valvulina recomendada y l cantidad indicada por el fabricante para cada caso. En este caso lleva 2 litros de valvulina 75w80

       

       
      10º mediante un embudo vamos rellenando el nuevo aceite de la caja de cambios.
      Y ya lo tenemos todo listo, solo quedaría volver a montar la batería

       
      Ahora a disfrutar de una suavidad en el cambio de marchas, la verdad es que se nota bastante
      Espero que os sirva.Saludos
       
       
      • 2 respuestas
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 307 respuestas
    • Apple CarPlay
      Si alguno tiene dudas os hago una demostración, soy de iPhone.
      a no tener CarPlay sin enchufar al USB,podemos tirar de ese aparato

       
       
       
       
      Administrador por que no se ve los vídeos?
       
       
      AB19E937-86D1-4B73-9ABE-0AAF3B3F567C.m4v DE4E4A68-4E19-4AAE-8484-CEB0B1F6208D.m4v
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad