Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
manitou

Apagado automatico faros antiniebla

Mensajes recomendados

Si no me equivoco, ¿o si?? en la mayoria de los coches no quedan apagados los faros antiniebla si hemos puesto las largas.

Pues para gustos colores, pero esto que hacen nustros 307 que a priori parece una ventaja, a mi no me convence. Si vas por carretera y no hay una niebla muy expesa y vas "dudando" si se ve mejor con las largas o no, pues ala!! por probar un momentito las largas, al quitarlas ya tenemos los antinieblas apagados y a volver a darle a la palanquita.

No se que os parece esto a vosotros ¿???

¿Se puede desactivar??

¿Estoy equivocado en algo??

n Saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ya lo probaré, pero me parece que en el mio no se apagan los antinieblas delanteros al poner las largas. Tengo el modelo nuevo que los antinieblas van independientes de los faros. Me imagino que en el primer modelo ocurre lo que comentas. saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdona keko, si es de los antiguos. Se trata de un HDI XS 90 CV de principios del 2003. No sabia que en el nuevo ya no ocurria esto.

Dummy, tampoco conocia esta norma ni que hubiera cambiado.

¿sabeis si se puede y como solucionar este "problema"?

Personalmente, a mi desde que lo compre me parece algo bastante molesto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo conecto las largas y se quitan los antinieblas, pero al vorver a cortas se encienden de nuevo los antinieblas 8O . Es mas, si enciendes las largas sujetando la palanca con la mano, sin llegar a cambiar, enciende simultaneamente corta, larga y antiniebla, con todos los testigos encendidos en el cuadro.

Lo que si me parece util es que al apagar las luces se quiten tambien los antinieblas, ya que hay cada uno por ahi con 10 km de visibilidad y el antiniebla trasero encendido poruqe el dia anterior hubo niebla.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

En mi 307 de 2003, de fábrica los antinieblas se apagaban con las largas y se volvían a poner al quitqrlas. Tras una revisión en garantía en la que algo habrán telecargado (a mí no me lo han dicho), dejaron de apagarse, con lo que desde entonces puedo llevar nieblas con largas simultáneamente.

Por añadir algo más, también he perdido el encendido de luces de intermitencia en frenadas de emergencia y la señal acústica al bajar de 3ºC (riesgo de hielo). Y también el cierre automático del maletero.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entiendo lo que dice Quicksilver que largas con antiniebla como que no, pero el problema que tengo a mi modo de ver y que expongo, es que en mi caso, al quitar las largas NO SE ME VUELVEN a encender los antiniebla y es un rollo tener que encenderlos manualmente de nuevo en casos en los que estas al limite de ver mejor con largas o no ¿entendeis?

Pero por lo que me comentais, a alguno de vosotros no se os apagan al pasar a largas y a otros se os apagan pero al volver a las cortas se os encienden de nuevo (asi mola).

¿Soy el unico al que se le comporta asi el 307 ????? :cry:

¿Tendra solucion mi caso?? ¿Es configurable en la Peugeot?? ¿??

Os recuerdo que se trata de un 307 HDI XS 90 CV adquirido en mayo de 2003 y que yo sepa sin ninguna telecarga. Al menos en teoría porque nunca me han dicho nada y tenia entendido que es necesario el codigo de la tarjetita que nos entregan con el coche y la mia esta intacta.

PD: Por cierto, logicamente me refiero a los faros de antiniebla delanteros

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os cuento un poco mas sobre este tema.

Estos dias he podido pasarme por mi concesionario peugeot y amablemente me han atendido cuando solo faltaban 15 minutos para que cerraran, ole por ellos.

Eso si, "me atendieron" por encima, no les dio tiempo a conectarse y ver mi version de sw etc..

Pero os cuento, parece que a la mayoria de los usuarios del 307 les pasa lo que a mi, ven como se comporta y no piensan en que algunas cosas han ido cambiando con el tiempo y esta es una de ellas. Lo digo porque tampoco tenian muy claro que en algunos modelos antes apagaran los faros de niebla o durante que año/s lo hacian asi.

Curiosamente tenian alli otro 307 con la matricula del mio, mayo del 2003 y apagaba los faros antiniebla con las largas, pero al poner las cortas los encendia de nuevo automaticamente y sin embargo otro que habia alli hacia lo mismo que el mio, no los volvia a encender.

Me han dicho que en la siguiente revision lleve las dos llaves y la tarjetita para si no tuviese la ultima version de sw, hacerle una telecarga y dejarlo en la ultima y a ver como se comporta, porque como digo, no saben en que versiones de sw lo hara o no lo hara, lo hizo o no lo hizo.

¿Teneis mas informacion al respecto?

Roilua, perdona, puedes decirme exactamente de que fecha es tu 307 (y version) y cuando te hicieron esa telecarga???

Pacojaenes, me puedes decir tu tambien la fecha y version de tu 307 y si a ti te han hecho alguna telecarga y cuando??

Es que me interesaria corregir esto, por seguridad y porque es muy molesto.

Muchas gracias a todos y perdonad por el rollo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Mi coche está matriculado el 15 de julio de 2003, tras haberlo pedido a fábrica en mayo. La fecha de la tarjeta de ITV es del 29 de mayo por lo que supongo que sería fabricado ese mes.

A mí me hicieron al menos 2 telecargas durante la garantía, y si no recuerdo mal, ambas durante el primer año, cuando hice algunas visitas, por pijadas diversas o revisiones.

Despues de ellas noté las diferencias que comentaba más arriba, aúnque no les dí demasiada importancia (si no fallase en cosas más graves, :evil: ).

Una última telecarga me la hicieron en noviembre de 2005. Aquí ya funcionaban a la vez las luces de niebla y las largas (ya lo hacían antes), y recuperé la señalización de las puertas abiertas en la sabelotodo, ya que hasta entonces no las marcaba siempre.

La versión es berlina, XS

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias a todos, especialmente a roilua y pacojaenes por haberos molestado en concretarme las fechas e informarme sobre las telecargas.

El mio tambien es una berlina xs pero por el numero dum y demas, he concretado que fue fabricado a finales del 2002.

Lo que os comentado, me revisarán que version de sw tengo y si no es la ultima me hacen una telecarga. Yo no se que versiones han podido salir para mi version de BSI pero como os decia, a mi nunca me hicieron telecarga.

Y el tema es que tengo un poco de "miedo", porque como se suele decir "si funciona, no lo toques", y en el concesionario no me saben decir en que versiones o por que fechas hacian o dejaron de hacer esto de los antinieblas.

En resumen, que a lo mejor con la actualizacion sigue sin funcionar este tema y me preocupa por lo que comentais que se me desactiven algunas funciones que me parecen muy interesantes como el cierre de los 4 elevalunas desde el mando o el cierre automatico del maletero al comenzar la marcha.

En fin, deseadme suerte y ya os contare.

Si teneis algo mas que decirme que me pueda ayuda, adelante, aun estoy a tiempo :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos, os cuento en que ha quedado el tema...

Despues de la visita al concesionario, me confirman que hay versiones superiores de sw (no cuantas, me dijeron que el ordenata les indica que hay una version superior y la opcion de instalarla) para mi BSI que como os decia nunca tuvo una telecarga y por lo que les oi en la otra visita al verla, se trata de la BSI antigua.

Pues bien, me hacen la telecarga y sigo con el mismo problema, al poner las largas me desactiva los antinieblas y ni siquiera se vuelven a encender al volver a las cortas, vamos, como antes y tal cual os lo exponia :cry:

Me queda la esperanza que la telecarga no le haya ido mal, aunque no me daba problemas, antes veia detallitos como que el claxon tenia un retardo considerable, al apagar el coche sin quitar la llave del contacto despues de unos segundos en algunas ocasiones me encendia la luz del interior (insisto, sin quitar la llave), ... pequeños detalles pero que ahora espero que esten corregidos.

Por ejemplo, ahora el claxon suena mas rapido.

Lo que si, he perdido (tampoco me importa esto) la señal acústica al bajar de 3ºC (riesgo de hielo) y me da la sensacion que al poner el contacto y cuando nos mide el nivel de aceite, ahora tiende a poner un resultado mas bajo.

Tengo el aceite en el maximo (justo en el maximo, nada por encima como tiene estado alguna vez) y si esta un poco inclinado hacia abajo ya me marca al minimo y en llano le falta un "cerito" y a veces dos.

Antes de esta telecarga juraria que los resultados de la medicion "tiraban" mas para arriba ¿os ha ocurrido a alguno de vosotros?

En fin, que sigo con la sistematica de encender los antiniebla a mano con frecuencia, que remedio... y ahora ya no se me ocurre nada ademas de cambiar la BSI, y aunque es molesto os aseguro que esta solucion aun no se me pasa por la cabeza :D

Si teneis mas informacion os lo agradezco

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
       
      • 1.071 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...