Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

unetel

no funciona el ventilador del climatizador

Mensajes recomendados

Hola a todos, vereis de buenas a primeras al tocar la consola central del clima y poner cualquier temperatura en auto o incluso en ventilador de forma manual, no hay maneras de que tire, relamente enfriar el aire enfria y el calefactor tambien cumple su funcion, esto lo se porque con el coche en marcha el aire que entra es frio o caliente segun ponga yo la temperatura, hubo una vez que empezo a funcionar solo del tiron pero ahora volvemos como antes no rula el ventilador, he mirado los fusibles y nada todo correcto ademas si fueses fusible no hubiese rulado nunca despues de haber fallado.

Otro detalle que observo es que al poner el contacto estoy escuchando ultimamente un pitido raro que nunca escuche, la verdad, la llave del mando la he perdido y con la otra al cerrar a veces no rula el centralizado, vamos que esta majareta, porque todas estas cosas son a veces si a veces no.

A ver si alguien puede ayudarme.

Otra cosita, como se quita la llave que indica llevar a la revision?

Gracias a todos y un saludo.

Por cierto mi coche en concreto es el 307 sw pack 136cv.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Holaaaa, ante todo bienvenido a este foro

El mio tenia el mismo problema, no entraba aire alguno, por lo que lo lleve a la peugeot y me pusieron el motor del aire nuevo, me dijeron que estaba quemado, y la posible causa era el haber abusado del climatizador, por eso ahora no lo utilizo, siempre lo tengo en manual, para que asi me dure un poco. Total la fiesta me costo 240€.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la respuesta, antes de postear eche un ojo a los diferentes post con posibles fallos iguales y vi el tuyo pero el mio es distinto ya qe a veces si funciona como por arte de magia asi que el ventilador no puede ser.

Gracias denuevo y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

hace poco al dejar el coche al sol, que se caldee... pues el ventilador funciona y a los 5 mins deja de funcionar y luego vuelve a rular.

Buscando por el foro, vi que por lo visto era que se habian quemado los cables o una resistencia, o que se yo... así que me puse a revisar y me surge una duda:

El conector que dices está detrás del cuadro de instrumentos? es decir, donde nos marca la velocidad y eso?, o el cuadro que dices es el del clima?

Es que viendo el manual de reparación, solo puedo ver que esta el aerotermo y luego el evaporador, ahí he comprobado los cables y he visto que estan un poquito como oxidados/chamuscados; donde no he mirado ha sido en el conector del evaporador.

Bueno a ver si me echas una mano, porque paso de pagarle 180 euros a peugeot por una avería eléctrica...

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me paso esto que comentais al sabado pasado,resulta que cogi el coche a las 5 de la tarde y llevaba el coche aparcado desde el dia anterior pero estaba a la sombra aunque hacia bastante calor.Pongo el a/c a a unos 14º en modo auto y empieza a soplar a toda leche como siempre,de repente se para y al rato siin tocar yo nada vuelve y asi varias veces,toda la tarde del sabado estuvo igual,el domingo lo probe y parecia que seguia fallando.Nada,le digo a mi novia que el lunes por la tarde si eso que se pase por el taller y resulta que lo probo y no le fallo nada,lleva sin fallar desde el domingo.

Pense que seria alguna tonteria pero al leer estos comentarios vuestros ya me da un poco de mal rollo,no se,esperare a ver si vuelve a fallar y sino pues otro expediente x de este coche,decir que mi coche es de septiembre de 2004 y no creo que sea que le toque recargar el a/c no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buensa tardes:

Otra vez por aqui, despues de mucho tiempo sin postear, ya que he estado sin internet un buen tiempo, pero bueno al grano....

Despues de ver este post, alguien sabe decir donde esta el dichoso motor del ventilador, porque como se dice aqui, detras del cuadro, pero entonces, como se quita la carcasa de destras del cuadro?

Gracías por todo, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas a todos.

Parece que lo nuestro es un mal generalizado... mi coche es de finales de marzo del 2004, así que... bueno a ver, yo mirando el manual de reparación, creo que el motor del ventilador está detras del control del aire y de la radio.

Para acceder a el, es un poco .... tedioso.... por no decir otra palabra.

Habría que desmontar el panel central del salpicadero, que se hace quitando los botones de arriba (los de los extremos) donde tenemos unos tornillos de tipo tor, quitar cd, cargador, la funda del cambio de marchas, con eso desmontamos el panel (lleva unos tornillos donde el cambio si no recuerdo mal).

Y ahi, debería estar el motor con los cableados.

La semana que viene haré pruebas yos contaré

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

queridos amigos, mi climatizador debe haber muerto, da igual que ponga 14 que 28, sale un aire caliente de morirse, a las 7 de la tarde hacia en la calle 26º y el clima a toda leche tirando aire ardiendo, para habernos matao... 8O :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pampi, has probado a "resetearlo"?

A mi me pasó una vez eso pero al revés :P

Lo que hice fue, subirlo a tope, pulsacion a pulsacion y luego bajarlo al minimo, pulsacion a pulsacion (lenta). Lo hice dos veces y funcionó.

Si no, es posible que sea el sensor interior que se haya dañado o ensuciado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pampi, has probado a "resetearlo"?

A mi me pasó una vez eso pero al revés :P

Lo que hice fue, subirlo a tope, pulsacion a pulsacion y luego bajarlo al minimo, pulsacion a pulsacion (lenta). Lo hice dos veces y funcionó.

Si no, es posible que sea el sensor interior que se haya dañado o ensuciado.

Pues lo he bajado hasta 14º pero no lo he subido al tope, tendré que probarlo, si no funciona como me dices, pues no me quedara otra que llevarlo al taller, gracias por el consejo, ya os comento luego... :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ISTRUCIONES PARA QUITAR MOTOR CALEFACION 307

Quitar :

El guarnecido (1) bajo panel de instrumentos

Las fijaciones (2)

El soporte de amarre (3) de consola

El guarnecido (4), soltándolo hacia abajo

Desmontar el clip de seguridad que bloquea el tornillo (5) .

IMPERATIVO : Bloquear el antirrobo de dirección, ruedas en línea recta (desbloquearlo solamente después de haber puesto el tornillo (5)) .

Quitar el tornillo (5) .

Bascular la rótula (6) hacia (A) para desacoplarla .

Desconectar los conectores (7) ( Según equipamiento ) .

Soltar el conector (8) del panel de instrumentos .

Desbloquear el ventilador expulsor de aire (9), girándolo en el sentido de las agujas del reloj .

Tirar el ventilador expulsor de aire (9) para sacarlo .

Desmontar el ventilador expulsor de aire (9) separando el panel de instrumentos .

2. Poner

Proceder en orden inverso a las operaciones de quitar .

Apriete del tornillo (5) a 2.2 m.daN .

Verificar el funcionamiento eléctrico .

Si tienes alguna duda me mandas un privado

otra cosa si esta en garantia el coche llevalo ala peugeot que con el ordenador te pueden ver el fallo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pampi' date=' has probado a "resetearlo"?

A mi me pasó una vez eso pero al revés :P

Lo que hice fue, subirlo a tope, pulsacion a pulsacion y luego bajarlo al minimo, pulsacion a pulsacion (lenta). Lo hice dos veces y funcionó.

Si no, es posible que sea el sensor interior que se haya dañado o ensuciado.

Pues lo he bajado hasta 14º pero no lo he subido al tope, tendré que probarlo, si no funciona como me dices, pues no me quedara otra que llevarlo al taller, gracias por el consejo, ya os comento luego... :wink:

Consejo seguido y funcionando de nuevo, gracias mulder2k7, una cosa menos, ahora me falta limpiar las clemas del sillon del acompañante a ver si así deja de salirme el testigo del aribag del acompañante, pero eso es otra historia... :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf: eso de donde lo has sacado? de un autodata?... es que sin las fotografías nos quedamos un poco desorientados.. si lo tienes en pdf lo podrias subir o algo, ya dirás ;) porque este finde lo tengo libre para meterle mano :P

PaMpi: lo que le has hecho al coche es variar la temperatura mucho y entonces ha reseteado un valor interno que lleva y que si miramos en el manual pone que mantiene los valores de climatización de antes de apagar el coche, entre dos arranques si no recuerdo mal o algo así.. pero hay veces que se le va la pinza :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×