Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
aponte

¿Debería de sonar?

Mensajes recomendados

He leído en algún apartado del foro, pero que ahora no encuentro. Que cuando la temperatura exterior baja a 3 grados sale en la pantalla sobre placas de hielo en el asfalto, pero no me debería avisar con un sonido, como cuando dejas alguna puerta abierta. ¿Debería de avisarme con un sonido a la vez que sale en pantalla? ¿O es que este modelo no lo hace? El único sonido que emite es cuando la puerta o me dejo las llaves puesta o la luces. Se que este tema se hablado pero es que no lo encuentro. Por que también se hablaba de que a lo mejor la Peyo lo ha desactivado :(

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


el mio tiene 2 meses y medio y si pita. fue el primer pitido que escuche segun lo saque del concesionario, y no sabia lo que era porque no estaba acostumbrado a tanta modernidad. en la pantalla pone Riesgo de hielo y emite un pitido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

También debería de pitar cuando tienes activado el Bloqueo centralizado automático de las puertas. Por que al mió cuando voy arrancar me sale diciendo "Condenación automática de las puertas activadas" pero no lo acompaña de una señal sonora.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio al igual que el amigo de Logroño, tambien tiene 2 meses y medio y en la zona que yo vivo, (en pleno Dicienbre), se puso a 3º en un santiamen y vaya que pitó el jodio y sigue pitando siempre que la temperatura baja de 3º, espero no perder la función cuando le metan mano los de concesionario.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant
el mio es de diciembre del 2006 y el cabroncete no me pita con lo del riesgo de hielo.... :oops:

¿Y te pena? el mio solo parpadea, prefiero que no pite, vaya rallada, ya estoy arto con el del cinturon, aunque este ultimo lo veo mas util.

PD:El mio es de Abril del 2006

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
el mio es de diciembre del 2006 y el cabroncete no me pita con lo del riesgo de hielo.... :oops:

¿Y te pena? el mio solo parpadea' date=' prefiero que no pite, vaya rallada, ya estoy arto con el del cinturon, aunque este ultimo lo veo mas util.

PD:El mio es de Abril del 2006[/quote']

Que es eso de "te pena"????

Con lo de riego de hielo solo parpadea... con el cinturon, el hijo p*** no para de pitar hasta que te lo pongas y como sigas avanzando sin el pita mas alto el cabroncete.... :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo de pitar, este si, este no, no será que se puede hacer en la BSI? Estarán algunas funciones desabilitadas? Si es sai, les digo que me las activen, porque no veais que util es la de que pite el coche y se enciendan los intermitentes con las puertas cerradas en un garaje comercial. Y lo del riesgo de hielo?

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mio es de mayo del 2003 y daba los tres pitidos, pero como bien dice rugido y otros compañeros, despues de una telecarga dejo de hacerlo.

Por cierto rugido, que dices que te corrigio esta telecarga del aceite???

¿me puedes decir??

Es que yo a parte del pitido del hielo, lo unico que he notado es que el marcador de nivel de aceite ahora mide siempre mas bajo. Si esta rozando el maximo en la varilla ya no pone todos los 000000 y como este un poco en pendiente ya parpadea ¿es esto normal o tendre un problema??

Gracias y saludos a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mio es de diciembre del 2004. pita por lo del hielo, por lo del freno de mano, al abrir las puertas o maletero,por condenacion automatica de las puertas. vamos que por cada mensaje que aparece en la pantalla pita. y ademas si circulas con alguna de las puertas mal cerrada, las luces del habitaculo parapadean que pare un feria :lol:. y tambien da tres pitidos e indica la puerta que es.

:::::::.a y se me olvidaba, cuando paso de 140 el coche no pita, pero la parienta da unos bozinazos y unas collejas que hace que el coche se mantenga a 140 :lol::lol::lol: .

:..saludos a todos los calzonazos. :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si 307MAN el mío también pita por todo lo que tu dices, salvo en lo de la parienta, que cuando va adormilada en el asiento me pregunta que a qué velocidad voy, y yo le respondo que por qué lo pregunta y me responde que solo escucha el pito del intermitente.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 102 respuestas
×