Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
jvalero

Interferencias altavoces de la etapa.

Mensajes recomendados

Pues eso, después de estar con mi equipillo sonando muy bien durante unos 3 meses, hace unos días se me está empezando a introducir interferencias en los altavoces conectados a la etapa(cuando maniobro se intensifica más); el cable remote y de la bateria van juntos con los RCA (Oxigenados) y puede que sea ese el problema, lo que no entiendo es por que antes no ha pasado y ahora si.

¿Creeis que puede ser de la bateria?

¿que me recomendáis que haga?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Puede ser parasitos.

Prueba a separar la corriente y el remote por un lado y los RCA´s por otro.

1 saludo

hombre "Bugy" sigues vivo... que pasa con tu cuerpo :?: la playa te ha dejado trastornao... :wink:

Jajajaja

Es que estoy un poco liado con muchas cosas, por eso aparezco por aqui pero casi no escribo, jejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre piri6es no creo que sea eso; además si no arranco el coche se escucha perfectamente , se me acopla sonido de la dirección y del motor, cuando giro el volante a los lados se acopla completamente el sonido. Esta tarde si puedo voy a pasar el cable de los RCA por el otro lado y os cuento.

Un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hectorrrr me pasa lo mismo que a ti, con la dirección girada a tope se mete ruido y el ruido del motor también, la instalación la tengo separada, al principio no me hacia ruido pero un dia le dio por ponerse y ya no se quita, que puedo hacer?porque sera?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Uff que raro, ya me ando empezando a preocupar, yo desde que he realizado el cambio de cables; RCA por un lado y remote y alimentación por otro, no me ha vuelto a pasar; no obstante no he estado más de 5 minutos después del cambio, hoy voy a andar con el y veremos aver que pasa.

De todas formas estaría bien que la gente que sabe muxo de esto comentara un poco esto, es bastante raro; yo si me vuelve a pasar voy a probar a meterle el audio desde otro dispositivo para ver si el problema viene unicamente de la Radio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y dandole mas vueltas me han comentado que seguro que el problema esta en interferencias por cables de alimentación, yo se qut también pasan cables que son los que van a las luces de atrás y demás, y que esto se solucionaría forrando el cable de papel aluminio(esto no se si podrá ser verdad), pero a mi lo que me parece raro es que los acoples de la interferencias se mezclan con la dirección, parece que sabe cuando voy a dar la curva... en fin; aver si alguno más le ha pasado esto y ha conseguido solucionarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

los sintomas que comentais los e tenido yo,asta el punto de que los altavozes del lado izquierdo ya ni sonavan.una de las causas, puede ser por que con los rca os cruzeis con algun cable electrico. y otra por el enrredo de cables de detras de la radio.si los rca son de los baratuchos (como es mi caso),tesnicamente hablando jjeje, lo que tienen estos cables es que el apantallamiento que tienen por dentro, no es suficiente, como para aislar el cable del las interferencias.si con la pareja de rca tambien biene el remote, eso ya es suficiente como para que hayan parasitos en el sonido.

para los parasitos.....

colonia anti-piojos :wink: .::saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no se si sera vuestro caso pero en mi caso ya se porque se me mete el sonido del motor y no lo entiendo, mi problema esta en los rca que tengo para pasar la señal de un amplificador al otro. si conecto los 4rca a la etapa de 4 canales solo se me mete el ruido de la dirección pero si conecto 2 a la de 4canales y otros 2 a la de 2 canales y de ésta hacia los otros 2canales de la de 4 se me mete el ruido del motor, me habeis entendido? a alguien le ha pasado?porque se mete el ruido de la dirección¿?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya comente en el post anterior que desde que pase los cables por el otro lado opuesto a los de alimentación no he tenido ningún problema.

Yo te recomiendo que revises la instalación de los RCA y asegurate que no se cruze con la alimentación en ningúm momento. (Revisa que los conectores RCA también estén correctos).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 7 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 28 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 15 respuestas
×