Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
David.308

averia en navegacion o navegador????'

Mensajes recomendados

Desde ayer por la tarde, cuando voy circulando en la pantalla que viene en el centro del cuadro, de repente me sale, una rotonda y una flecha hacia abajo, como si me dijiera que cambiara el sentido y abajo de ese simbolo pone 0 m.Esta mañana me salia otro signo como si cambiara de carrila a la izquiera y tambien acompañado con 0m.

Sabe alguien si se trata de una averia o algo, es que para nada me salia antes...... un saludo.

:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

David.308 escribió:

Desde ayer por la tarde, cuando voy circulando en la pantalla que viene en el centro del cuadro, de repente me sale, una rotonda y una flecha hacia abajo, como si me dijiera que cambiara el sentido y abajo de ese simbolo pone 0 m.Esta mañana me salia otro signo como si cambiara de carrila a la izquiera y tambien acompañado con 0m.

Sabe alguien si se trata de una averia o algo, es que para nada me salia antes...... un saludo.

:(

No entiendo a que te refieres...

En el c4 con la tecla mode cambias a diferentes "modos" de ver la pantalla, y uno de ellos es como tu comentas, pon una foto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

David siento decirte que eres el tercer afectado y sino me equivoco iran saliendo mas. A mi me pasó al igual que a fran4.

A mi me lo solucionaron despues de muxos dias llevando a taller. No tienen ni puñetera idea que es. A mi me pusieron un rt4 nuevo y por ahora ya no lo vuelve a hacer ya veremos...

Te recomiendo que lo lleves al conce porque en fabrica ya tienen mis datos y ya saben de que va, con un poco de suerte ya sabran lo que es y te lo arreglan sino te tendran que poner uno nuevo.

Era un rollo porque en cada giro te sale y te indica para atras o que gires, no?

Espero haberte ayudado, aunque sean malas noticias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Las fotos ya las pondre.

Ya por lo menos sabe fabrica lo que le pasa a mi coche.

Conectamos con plataforma y le mandamos la informacion con las fotos incluidas, y nos llamaron para comentarle al tecnico como le pasaba, total que nos mandaron un informe tipo cuestionario, para que ellos lo mandasen a fabrica, y estamos esperando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo no tengo keja en un mes me lo solucionaron eso si con el cambio de navgador, pero tanto peugeot como magneti marelli se pusieron las pilas. A ti, no se como lo solucionarn si con el cambio de nvegador o bien ya sabran de donde viene el problema y lo solucionan sin cambio. Yo fui el conejillo de indias por ser el primer caso. Cualquier duda o dato que necesites aquí estoy si puedo ayudar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hooola,

A mi me pasa lo mismo. Acabo de ver que no era yo el que había hecho algo raro en el coche. Desde hace tres días me aparecen esos símbolos en el combinado y espero por dios que no tenga que cambiar el RT4!!!!!

El coche tiene tres semanas y ese error me aparece desde hace tres dias... KAGÜENTOOOOLOQUESEMENEA..... me he gastado 4 kilos en el coche y ahora esto......

Hasta otra compañeros

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoola,

Necesito de vuestra sabiduría...

Alguien que haya solucionado el problema del RT4 que me diga el nombre del concesionario o un número de teléfono donde poderme informar y comunicarselo al mio (para agilizar un poquito la cosa...). No tienen información de tal avería y de momento no me lo han podido arreglar, supongo que llamarán a la fábrica (este fin de semana me he querido llevar el coche) y hasta que no sepan de donde viene puede pasar tiempo. En teoría me comentaron que si era algun fallo generalizado, la fábrica enviaba el informe a todos los servcios oficiales y ellos no habían recibido nada, es decir era la primera noticia que tenian.

En fin, si alguien me quiere ayudar...

Si prefieis podeis enviarme un email a "[email protected]"

:blush: :blush: Gracias por todo:blush: :blush:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoola de nuevo,

A día de hoy, todavía no tengo arreglado el RT4. Siguen apareciendo los famosos simbolitos... ayer lo volví a llevar al taller oficial y he quedado para la semana que viene.

Mi version es la 7.10 a ver si se puede actualizar.

:( Gracias:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...