Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
godinho69

Anomalía airbag

Mensajes recomendados


Es muy probable que alguno de los conectores que hay debajo de los asientos se haya soltado o no haga bien contacto.

Échale un vistazo por si pudiera venir de ahí la cosa.

Saludos

Hola,hoy me he encontrado con este mensaje en el display...me han dado cita para dentro de 15 días...a ver qué pasa, pero me estoy empezando a mosquear con el coche....

¿os ha pasado a alguno esto?

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese no es tan nuevo, ya le ha ocurrido a alguien en alguna ocasión, relacionado siempre con lo que he comentado del cableado.

Entre la información que hay colgada por el club creo recordar que había una lista con mensajes de error típicos.

Saludos,

Jose.

Hombreeeee!!! un mensajito nuevo a parte del de anomalia anticontaminacion :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Rescato este tema porque ayer me apareció ese mensajito en la pantalla acompañado de un testigo en el cuadro.

Cuando llegué a casa, apagué el coche y lo volví a encender y desapareció. Esta mañana lo ha cogido mi mujer y tampoco le ha aparecido nada. Es posible que sea lo que se comenta de algún cable. Mejor así. :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi es la segunda vez que me pasa en 8 meses, en la primera me cambiaron el mando de la luces ( eso es lo que le dijo la maquinita al mecanico)ahora estoy a la espera para que me lo vuelvan a cambiar.

saludos

javier

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasaba lo mismo hace 2 años, cuando el coche sólo tenía cinco meses. Cuando quitaba el contacto y volvía a arrancar, el mensaje desaparecía algunas veces y permanecía otras. Me cambiaron algo que se llama "satélite del airbag" (o por lo menos eso es lo que me contaron), que no sé lo que es, ni que pinta tiene ni donde está.

Espero que lo tuyo no sea grave.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, a mi si ir más lejos me ocurrió, menudo susto, menos mal que conseguí parar a tiempo... la que se lió en un momento:

http://www.autocity.com/img/actualidad/galerias/Peugeot_307_-_Los_coches_del_amor_2_1343_2.jpg

Saludos,

Jose.

seguin la ocu el 307 es el coche que mas fallos a dado de airbag, por lo visto saltan solos con mucha frecuencia. Lo ha escuchado mi padre por la radio.

Prepararos porque lo mismo nos llevamos una sorpresita.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
seguin la ocu el 307 es el coche que mas fallos a dado de airbag, por lo visto saltan solos con mucha frecuencia. Lo ha escuchado mi padre por la radio.

Prepararos porque lo mismo nos llevamos una sorpresita.

¡¡¡ Gracias a esos AIRBAGS puedo estar con vosotros después de lo que nos pasó .... Saltaron TODOS , TODITOS y nos protegieron como una madre a su [email protected] ...... !!! , le estoy muy agradecido a mi 307 SW por como se comportó , en todo momento , hasta que nos dejó .

http://clubpeugeot307.com/modules.php?name=Content&pa=showpage&pid=100

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Me alegro muchisimo de que todos salierais indemnes. Poco mas se puede añadir...

Saludos

¡¡ ... Gracias Jesús .... !!! , Aún cuando veo las fotos se me erizan los pelos y se me mojan los ojillos .

Creo que nunca lo olvidaré .

Si quieres saber porqué tengo el "tuneao" te recuerdo el hilo donde lo comentaba .

http://clubpeugeot307.com/modules.php?name=Forums&file=viewtopic&t=345&start=0 ( Abajo del todo , creo que es la última entrada )

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada que ahora el mensajito de la pantalla sale cuando le da la gana. Lo mismo enciendes el coche y a los 5 minutos te sale, como se tira 3 horas de conducción y aparece.

He hablado con mi "mecánico particular" y me ha dicho que seguramente sea del cablecito que va debajo del asiento. Que normalmente se produce cuando se varía mucho la posición del asiento.

En mi caso es así, además varía de la posición más adelantada a casi la más atrasada.

Siendo así me quedo más tranquilo, aunque mi duda es si en caso de accidente y con el mensajito en pantalla saltarían los airbag o no. :shock:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 21 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad