Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
JFF

Problema con el foro y NIS 2004

Mensajes recomendados

Buenas tardes,

desde hace unos dias tengo un problemilla y es que no puedo postear si no desactivo el norton internet security ya que al validar el post me abre una ventana que dice lo siguiente:

Warning: your browser doesn't send the HTTP_REFERER header to the website.

This can be caused due to your browser, using a proxy server or your firewall.

Please change browser or turn off the use of a proxy

or turn off the 'Deny servers to trace web browsing' in your firewall

and you shouldn't have problems when sending a POST on this website.

El caso es que he mirado por las opciones del cortafuegos y no encuentro nada parecido, alguien me puede decir como solucionarlo?

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: jesusbua

El Norton Antivirus sobre todo en su version 2005 es en mi opinion uno de los mejores antivirus que hay actualmente aunque claro esta para gustos hay colores... Eso si, el internet security es demasiado remilgado. En mi caso es la unica opcion del Norton que tengo deshabilitada. Con el firewall de windows y un buen anti-spy complemento su ausencia... Te aconsejo que sigas usandolo pero unicamente como antivirus y escaneador de mail.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya he solucionado el tema tras probar a desactivar todas las opciones una por una.

No tenia que tocar nada en el firewall como estaba haciendo, simplemente habia que personalizar el control de privacidad para que dejase enviar informacion al explorador web, justo lo que me decia el mensajito en ingles y que no encontraba por ningun lado.

Muchas gracias a todos,

Salu2

P.D.: Si alguien tiene este problema y no me he explicado bien con la solucion le puedo ayudar por messenger.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todoa,utilizo este hilo para no abrir 40 que irian casi de lo mismo

El tema es que desde hace 2 dias el foro me va lentisimo y en muchos post se queda muchisimo tiempo para poder abrirlos,mi conexion es bastante rapida normalmente pero estos 2 ultimos dias me va mu mal y queria saber si a alguien mas le pasa es cosa solo mia.

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola a todoa,utilizo este hilo para no abrir 40 que irian casi de lo mismo

El tema es que desde hace 2 dias el foro me va lentisimo y en muchos post se queda muchisimo tiempo para poder abrirlos,mi conexion es bastante rapida normalmente pero estos 2 ultimos dias me va mu mal y queria saber si a alguien mas le pasa es cosa solo mia.

Gracias y un saludo

Por aquí abajo también va lentito .... , algunos post no puedo abrirlos , y si me meto en otros foros entro sin problemas o sea que debe ser cosa del nuestro .

Además he notado que algunos avatares no salen .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues justo despues de escribiros el mensaje me puse a leer el foro(pa ponerme al dia sino correis mucho) y sin problemas me entro bastante rapido en todos los post excepto en 2 o 3.Si antes lo digo :roll:

Pero por lo que parece es algo general,me quedo mas tranquilo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; estos días no he notado nada raro en el acceso a la página.

Quiero recordaros, que aunque no actualice contenidos, estoy haciendo muchas modificacioens en la Base de Datos y en ciertos elementos de la Web.

Quizás coincida que en ese momento varias personas traten de conectarse y tengan problemas.

De todas maneras, una forma buena de saberlo es que me digais que día y a que hora habeis tenido el problema, para así poder deducir si coincidió con mis trabajos en la página.

He estado mirando el tráfico y llevamos una progresión alucinante cada mes que pasa. seguramente a este ritmo sea necesraio contratar más espacio, pero os mantendré ya al tanto.

Como dato, deciros que en lo que llevamos de mes tenemos consumido ya tanto tráfico como todo el mes pasado.

Con todo, deberemos estar atentos al funcionamiento de la web, pues es necesario que seamos exigentes con la empresa que nos ofrece los servicios de alojamiento, que son de pago, por lo que debemos pedirles que funcione lo mejor posible y si es necesario cambiar de proveedor.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi me pasa como cenicienta, a partir de las 12 de la noche más o menos me resulta casi imposible conectar. A la mañana siguiente a eso de las 8 consigo entrar a pedales y ya a lo largo de la mañana comienza a funcionar normalmente :?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 37 respuestas
    • Llave Filtro aceite
      Buenas necesitaba cual es la medida de la cazoleta para poder extraer el filtro de aceite ...o que herramienta usáis ?
      • 6 respuestas
    • Goma rota cristal copiloto
      Hola a todos! 
      A alguno le ha aparecido una grieta en la goma de la puerta del copiloto donde se encuentra el cristal?
      • 7 respuestas
    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 27 respuestas
    • Localización depósito de eolys
      Para hacer la regeneración necesita el aditivo eolys. Para saber la situación del depósito,  os pongo unas fotos. Está en la parte trasera izquierda.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad