Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pitidos al arrancar


Dj_Franco

Recommended Posts

Hola muy buenas, hace tiempo que no posteo y bueno... vaya cara la mia postear solo para problemas jiji...

Os comento haber si es grave o no porque llevo a cosa de 1 u 2 semanas con unos pitiditos en el coche....

arranco y poco despues suele sonar 3 pitidos "pi pi pi":

- No es el cinturon

- No me sale ni en la pantalla del salpicadero ni en en los aviso que viene al lao del cuentakilometros.

Solo cuando pinta en 1 segundo puedo ver 2 iconos encenderse:

1 el de STOP

2 el del liquido de refrigeracion

Unas veces sale, otras no (y sigue pitando), aveces pita 3 veces al poco otras 3, etc... o simplemente pita 3 veces 1 vez y ya esta...

Haber que me podeis decir de esto, mi coche es un Peugeot 307 HDI 2.0 con 90cv, hace 7 años el 1 de febrero.

Gracias.

Link to comment
Share on other sites

Buenas. Tiene toda la pinta de que es la batería. A mi se me quedaba encendida la luz de Stop y la del ABS unos segunditos despues de arrancar, y con el paso del tiempo, la bateria dijo adiós. De todas maneras fijate si cuando arrancas la temperatuda de la pantalla multifunción parpadea, por que puede que te esté avisando del riesgo de hielo, a aprtir de 3ºC.

1 saludo!

Link to comment
Share on other sites

Yo como tengo la fuga del radiador de calefaccion, si en un mes o cosa asi no lo recargo de agua lo hace, eso es porque al ponerse el marcha el motor chupa del vaso de expansion(donde se le hecha agua al coche)y al arrancar la inercia mueve el agua hacia la parte contraria donde lleva el detector y entonces pita, pero al soltar el acelerador la inercia la mueve hacia el otro lado, por lo que el sensor detecta agua y se apaga. Es como la gota que colma el vaso.:laugh: Nose si me he explicado bien. Pero hechale agua y veras como desaparece. Saludos!

Link to comment
Share on other sites

Gio_307 escribió:

Yo como tengo la fuga del radiador de calefaccion, si en un mes o cosa asi no lo recargo de agua lo hace, eso es porque al ponerse el marcha el motor chupa del vaso de expansion(donde se le hecha agua al coche)y al arrancar la inercia mueve el agua hacia la parte contraria donde lleva el detector y entonces pita, pero al soltar el acelerador la inercia la mueve hacia el otro lado, por lo que el sensor detecta agua y se apaga. Es como la gota que colma el vaso.:laugh: Nose si me he explicado bien. Pero hechale agua y veras como desaparece. Saludos!

cierto, le he hechado agua y ya no pita... jajja haber lo que dura, gracias

Link to comment
Share on other sites

Hola.

A mí me hacía lo mismo, me pitaba y nunca conseguía ver ninguna luz en el tablero, miré el depósito del refrigerante y al ver que faltaba un poco , le eché y ya no volvió a pitar más,( a veces con que falte poca agua , ya pita) pero si ya lo has solucionado, mejor.

Saludos.

Link to comment
Share on other sites

badoc escribió:

Ah! me descuidaba: siempre me lo hacía al cabo de unos 300 ó 400 metros después de arrancar con el motor en frio y en subida.

Saludos

Eso es por lo que os he comentado de la sonda, mirar donde esta, en subida el agua se va hacia atras y como le falte un poco, enseguida pita. Mirar por donde os pierde, porque no es normal, yo la fuga la tengo en el radiador de la calefaccion, tengo el clima, el cenicero y todo eso quitado, se accede por ahi??esque no llego a verlo. Gracias!!

Link to comment
Share on other sites

Hola Gio_307!

En esto no puedo ayudarte mucho porque no lo se exactamente, por lo que tengo entendido si que es por ahí y que es de difícil acceso.

Pues en el mio me ha pitado en un par de ocasiones, la primera hace ya tiempo y la segunda hará unos 2 meses. Igual le deberia dar mas importancia de la que le doy, pero como que es muy poco, el coche en febrero hará 6 años.La única agua que veo en el suelo es del aire acondicionado (pienso que es de esto)y espero que así sea.

Saludos.

Link to comment
Share on other sites

Yo ahora por ahora pienso que es muy poco el agua que "pierde", si no lo hace mas que ahora , no creo que vaya a hacer nada por el momento, si en un tiempo me lo hiciese mas a menudo, luego ya veré lo que hago. Ya informaría, ¿ok?.

Saludos, y que no vaya a mas.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 58 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...