Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problemilla con intermitente


Recommended Posts

Bueno os voy a explicar lo que me pasa, por que es lo ultimo que me tenia que psar con el coche.

Ayer el intermitente derecho me dejo de funcionar, pero no por que se haya fundido, sino por que no hace buen contacto donde se engancha la bombilla y donde se pone el porta lamparas, no se si me explico.

Al sacar el portalamparas y mirar donde va enganchada me doy cuanta, que donde hace contacto, tiene un boquete (es una chapita que esta rota).

Y para que funcione hay que achuchar al porta lamparas por detras para que haga contacto.La solucion ha sido poner cinta aislante para que haga presion contra el faro y asi anda, pero no siempre y se jode.

Otra solucion es poner algo dentro de ese boquete que os comento para que haga contacto, pero no se como lo puedeo hacer.

Otra solucion es llevarlo al taller, pero me da a mi que eso va todo junto, me explico, que el faro es una pieza entera no va por partes.

A ver si a alguien le ha pasado algo parecido con los intermitentes que no hacen contacto, gracias.

:cry::cry:

Link to post
Share on other sites


A mi me pasó hace un mes exactamente lo mismo que a tí y lo pude solucionar de la siguiente manera:

Corté una patilla de una resistencia eléctrica, aunque también vale de un diodo o cualquier otro componente electrónico, y se la soldé en el lugar donde se había roto la pestaña original del portalamparas y le hice esa forma curvada que lleva el original. Santo remedio, me ahorré el comprar faro nuevo.

Espero que te sirva de ayuda.

Un saludo

Link to post
Share on other sites

hola soy nuevo aquí, si el problema lo tienes en el portalamparas no te preocupes peugeot a lanzado unos casquilos portalamparas de nueva definicion con unas patas de contacto mejorado, fijate que no se te hayya quemado la parte del faro, entonces no tendras remedio, faro

Link to post
Share on other sites

Lo que pasa es que el problema esta en el faro no en el portalamaparas. Las pestañas del portalampras esta bien, lo que falla es donde hace contacto en el faro por que tiene un boquete la chapita, pero en el faro.

He pensado que se puede soldar pero es imposible ponerlo.

Creo que no me queda mas remedio que llevarlo al taller a ver que me hacen, pero de todas formas para poner un faro nuevo hay que desmontar todo el paragolpes???? suelen tardar mucho en cambiarlo????.

De todas formas muchas gracias a todos y a ver si a alguien se le ocurre algo, por que esto no es na comparao con lo que arreglais por aqui, je je je.

:oops: :oops:

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...