Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

duda para luz diurna


Recommended Posts

Hola gente..... necesito un poquito de ayuda.....y es de donde puedo sacar la corriente para las luces diurnas,para que se enciendan cuando ponga en contacto o desde que abra el coche asta lo cierre,y sacarlo de la parte del motor no tener que pasar ningun cable de dentro a fuera.gracias,un saludo.

Link to post
Share on other sites

Hola vallejo:

Si lo que quieres es que al arrancar el coche se te enciendan las luces de cruce (preparándote así para cuando entre en vigor la obligatoriedad de llevar las luces de cruce encendidas también de día, en breve lo será) y no tengas que preocuparte por acordarte de si has accionado el mando o no, para evitarte la más que probable sanción al principio, entonces te recomiendo que lo mires por la configuración de la BSI.

Si tu modelo lo admite (del 2003 en adelante y no siendo versión muy básica tendrá esta opción), lo activas y no tienes que hacer nada más.

EDITO: el 2.0 HDi 136 CV lo admite, ya que será del 2004 y era la versión más alta de motor.

Si es otra cosa, coméntalo.

NOTA: Por el bien de la vida de tu batería, no te recomiendo que configures que se enciendan las luces sin antes haber arrancado el motor y que por consiguiente el alternador esté trabajando.

Un saludo,

PACO

Link to post
Share on other sites

mmmmm.......no son las luces de cruce lo que quiero dejar fijo,sino las de posicion,porque mis faros tiene los ojos de angel y 3 luces mas que son las diurnas,entonces quiero sacar la corriente de tal forma que al arrancar o poner el contacto se enciendan las luces esas,sin necesidad de tener de darle desde dentro y que se pongan tambien las de atras,quiero que funcionen los ojos de angel y las de luz diurna sin necesidad de activarlas con el boton del mando de dentro.

Link to post
Share on other sites

Buenas Vallejo. Yo te voy a comentar como sería una istalación de luces diurnas.

Lo suyo sería sacar un positivo bajo llave, y el que mas pronto me vien a la cabeza es el del mechero. Pasar un cablecito del motor al habitaculo (que no lleva nada de historia) y luego hacer la instalación en el vano del motor.

Con ese positivo del mechero, alimentas las luces de día (o los ojos de angel de los faros o los leds que traiga para esto)

Si quieres que se las de dia se apaguen cuando enciendas las de cruce, tendrias que usar un relé, pero vamos, que tampoco es extrictamente necesario.

1 saludo!

Link to post
Share on other sites

Paco escribió:

Hola vallejo:

Si lo que quieres es que al arrancar el coche se te enciendan las luces de cruce (preparándote así para cuando entre en vigor la obligatoriedad de llevar las luces de cruce encendidas también de día, en breve lo será) y no tengas que preocuparte por acordarte de si has accionado el mando o no, para evitarte la más que probable sanción al principio, entonces te recomiendo que lo mires por la configuración de la BSI.

Si tu modelo lo admite (del 2003 en adelante y no siendo versión muy básica tendrá esta opción), lo activas y no tienes que hacer nada más.

EDITO: el 2.0 HDi 136 CV lo admite, ya que será del 2004 y era la versión más alta de motor.

Si es otra cosa, coméntalo.

NOTA: Por el bien de la vida de tu batería, no te recomiendo que configures que se enciendan las luces sin antes haber arrancado el motor y que por consiguiente el alternador esté trabajando.

Un saludo,

PACO

Por cierto como se hace esto de configurar la BSI para que se enciendan las luces al arrancar?

Link to post
Share on other sites

franjocc escribió:

Paco escribió:
Hola vallejo:

Si lo que quieres es que al arrancar el coche se te enciendan las luces de cruce (preparándote así para cuando entre en vigor la obligatoriedad de llevar las luces de cruce encendidas también de día, en breve lo será) y no tengas que preocuparte por acordarte de si has accionado el mando o no, para evitarte la más que probable sanción al principio, entonces te recomiendo que lo mires por la configuración de la BSI.

Si tu modelo lo admite (del 2003 en adelante y no siendo versión muy básica tendrá esta opción), lo activas y no tienes que hacer nada más.

EDITO: el 2.0 HDi 136 CV lo admite, ya que será del 2004 y era la versión más alta de motor.

Un saludo,

PACO

Por cierto como se hace esto de configurar la BSI para que se enciendan las luces al arrancar?

Con el pp2000 se activa la opción luces diurnas y así, cada vez que arrancas el coche se te encienden por defecto las luces de cruce (con el mando de luces en posición 0) pero sin luz en el cuadro de instrumentos (de día no hace falta).

Puedes poner sólo posición, girando el mando hasta la posición de posición (valga la redundancia) :laugh: .

Un saludo,

PACO

Link to post
Share on other sites

si eso lo abia pensado buga....pero esque lo que no queria era pasar un cable del motor a dentro.....porque nose donde esta el hueco ese que decis todos.....el cable de la etapa lo tengo por la puerta porque no e conseguido localizar el agujero.lo e echo todo como poneis en los bricos pero no lo veo:(.tendre que pasarlo igual que la etapa.....enfin.asias a todos.

Link to post
Share on other sites

vallejo escribió:

si eso lo abia pensado buga....pero esque lo que no queria era pasar un cable del motor a dentro.....porque nose donde esta el hueco ese que decis todos.....el cable de la etapa lo tengo por la puerta porque no e conseguido localizar el agujero.lo e echo todo como poneis en los bricos pero no lo veo:(.tendre que pasarlo igual que la etapa.....enfin.asias a todos.

Vallejo, hay otra solución mucho mas sencilla. Por fuera, segun miras el parabrisas del coche, verás que hay 2 rejillas de plastico, una a cada lado. Pues si las desmontas, verás que en cada una hay un tetón de goma. Por ahi, si lo cortas un poco, puedes pasar los cables.

1 saludo!

Link to post
Share on other sites

Bugatron escribió:

vallejo escribió:
si eso lo abia pensado buga....pero esque lo que no queria era pasar un cable del motor a dentro.....porque nose donde esta el hueco ese que decis todos.....el cable de la etapa lo tengo por la puerta porque no e conseguido localizar el agujero.lo e echo todo como poneis en los bricos pero no lo veo:(.tendre que pasarlo igual que la etapa.....enfin.asias a todos.

Vallejo, hay otra solución mucho mas sencilla. Por fuera, segun miras el parabrisas del coche, verás que hay 2 rejillas de plastico, una a cada lado. Pues si las desmontas, verás que en cada una hay un tetón de goma. Por ahi, si lo cortas un poco, puedes pasar los cables.

1 saludo!

Explica eso de pasar el cable por esa zona. Yo estuve mirando por ahí, y no lo vi nada claro tampoco. Mira que había leído que hay gente lo pasa por ahí.

Link to post
Share on other sites

Con un destornillador quitas una de las rejillas, y si metes un poco la mano notarás que hay un tetoncillo de goma. Este hay que cortarlo un pelín. Cuando ya lo tengas cortado, cojes una guia de electricista y la metes. Depende de por cual lo hagas, te aparecerá por un lado o por otro. Si lo haces en el lado del conductor, te daldrá detras de la BSI. Si lo haces por el lado del copiloto, te saldrá por la zona de la guantera. Desmonta la tapa lateral para poder acceder a la guia.

Metes el cable y lo demás ya está chupao.

Eso si, si pasas el cable por la zona del conductor, sella bien el agujero que hagas con un buen chorretón de silicona para que no te entre agua en caso de lluvia extrema.

1 saludo!

Link to post
Share on other sites

Bugatron escribió:

Con un destornillador quitas una de las rejillas, y si metes un poco la mano notarás que hay un tetoncillo de goma. Este hay que cortarlo un pelín. Cuando ya lo tengas cortado, cojes una guia de electricista y la metes. Depende de por cual lo hagas, te aparecerá por un lado o por otro. Si lo haces en el lado del conductor, te daldrá detras de la BSI. Si lo haces por el lado del copiloto, te saldrá por la zona de la guantera. Desmonta la tapa lateral para poder acceder a la guia.

Metes el cable y lo demás ya está chupao.

Eso si, si pasas el cable por la zona del conductor, sella bien el agujero que hagas con un buen chorretón de silicona para que no te entre agua en caso de lluvia extrema.

1 saludo!

Es lo que había intentado hacer un día, pero como estiraba del susodicho tetón de goma y no salía, desistí, no fuera que lo rompiera, y es cortar la cabeza del tetón ...

Link to post
Share on other sites

Hacerlo por el lado del acompañante por si hubiese filtraciones de agua o algo. Yo lo tengo por ahi y ningún problema y he comprobado cuando lo lavo y cuando llueve y no entra agua porque no está en el fondo del todo, sino en una pared, no se si me explico.

Por cierto, me uno al club de pesonas que no han encontrado el famoso pasamuros de detrás del reposapiés :P

Un saludo

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...