Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No responden elevadores electricos con telemando


Recommended Posts

Hola a todos, mi 307 de buenas a primeras me dejo "tirado", despues decubri que la bateria estaba descargada (la bateria esta en buen estado, solo tiene 2 años de uso). Coincidiendo con la descarga de la bateria los elevadores electricos no suben con el telemando, ni los faros se encienden de manera automatica. Cuando reconecto la bateria suelta un mediano chispazo indicando que el vehiculo esta consumiendo corriente, se que esto es normal, pero se me hace muy fuerte el chispazo. De manera esporadica me aparecio el mensaje "error de airbag". ¿Algun comentario u opinion?, ¿necesita reprogramacion?, ¿alguien ha tenido un problema similar?.

Por sus comentarios...mil gracias!!

Link to post
Share on other sites

No estoy familiarizado con la informacion contenida en esta WEB, mencionan (gracias por la atencion de contestar) que existe un mini-manual para la reconfiguracion de los cristales...seria posible que me proporciones el link de lso mismos?..por su atencion Mil gracias!!

Link to post
Share on other sites

PROBLEMA RESUELTO

Segui las instrucciones del link que me sugirio davinho307 :

" Aqui puedes ver como se hace, es muy sencillo, esta en el segundo comentario: www.clubpeugeot.es/foro/1-consultas-y-pr...fectuoso.html#156207 suerte. "

y finalmente resolvi mi problema...gracias a todos por su cooperacion!!... ya estaba resignado a pagar la reconfiguracion.

Link to post
Share on other sites
  • 1 month later...

alfonlv escribió:

y como puedo configurar el mando para que al cerrar el coche y dando doble pulsacion se suban las ventanillas?antes funcionaba el viernes cambie el volante motor y lo dersconfigurarian.gracias y un saludo

Si el coche te lo hacia antes, y el unico cambio es el del volante de motor.

yo te recomendaria hacer el brico para configurar la llave.para que suba solo las ventanillas

debido a que te han debido desconectar la bateria y se te ha perdido la configuracion.

Nota. para que se suban solas las ventanillas es mantener presionado el boton de cerrar.no doble pulsacion

un saludo

Link to post
Share on other sites

A ver chicos, no os lieis. Lo que hay que configurar son los elevalunas, y se hace así:

Con la llave puesta en la 2ª posición del contacto, y los elevalunas arriba, se bajan con la función manual (apretando el botón, no dando 1 toque) hasta abajo del todo, y cuando bajen se mantienen así durante 10 segundos. Se suben de la misma forma y cuando lleguen arriba, otros 10 segundos. Se vuelve a repetir la opreación de bajar y subir y ya está listo.

1 saludo!

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...