Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Bajada de agujas del cuadro en plena conducción


josett
 Share

Recommended Posts

Pues siguiendo con los maravillosos momentos que me esta dando mi "coche" en los 3 meses de uso que tiene. Hoy mismo viniendo del trabajo se me bajaron las agujas del cuadro al salir de un semaforo, y subieron y bajaron un par de veces hasta que volvieron a su lugar habitual. Son los conocidos efectos polstergueist eses, de mi coche. La verdad es que me esta tocando un poco los.....

Solo preguntaros si eso es para preocuparse?

Fui por el taller y me dijeron que no, que no se qué de que si hace masa o algo así. Y algo me habló de una campaña. que se lo tenía que dejar. Aunque como ya se lo dejé la semana pasada por un ruido en el motor (otro efecto paranormal) que no saben de donde salió, pues me niego a estar todas las semanas en el taller. Así que ya se lo llevaré en otra ocasión. Andando o en grua, porque la verdad estoy temiendome que en cualquier momento me deje tirado otra vez, como el día de la EGR famosa.

Menudo discurso eche, pero la verdad estoy muy mosca ahora mismo, porque vengo del trabajo cansado y hasta los....de todo, y que me haga eso el coche ya es el colmo.

Venga, un saludo a todos y gracias por aguantarme

Link to comment
Share on other sites


Hombre, quizas exagero un poco, pero los problemas de los primeros 307 eran de ese tipo, eran mas problemas de gestion de software que otra cosa. Supongo que si te ha dicho que es una masa mala, puede ser y es mejor que lo arregles., no sea que esa mala masa provoque alguna derivacion mayor y fastidie otra cosa mas importante.

No se si has oido hablar de los problemas con el claxon, que no pitaba el 90% de los casos o solo si se aporreaba el volante. Pues despues de muchos COM2000 cambiados descubrieron que era un mala masa. Creo qrecordar que hubo algun problema con la direccion asistida, y tambien era cosa de masa. Es decir, que experiencia con las masas ya tienen.

Link to comment
Share on other sites


A mí me pasó eso dos veces, y además, otroas dos o tres veces se me fuè la hora y la fecha de la pantalla. No sé si tendrá que ver con que el bloqueo del borne + de la batería estaba suelto, pero desde que lo puse como debía estar, no me ha vuelto a pasar. Échale un miro que no se tarda nada.

Link to comment
Share on other sites

Si te sirve de ayuda, a mi me paso algo parecido con una C-15 del curro. Entre un poco pasado en una rotonda, se me fue de alante e hizo un amago de pararse. Continue la marcha sin problemas, pero cada vez que daba un intermitente o intentaba encender las luces, todas las agujas se bajaban a 0. Conclusion: al irse la cirila de alante, se desplazó la bateria, y tocó en borne positivo de esta con el travesaño del chasis. Un corto en toda regla

Link to comment
Share on other sites

Pues si lo de la masa es una campaña, no lo dejes, llevalo. Empieza asi, y termina por parase, o apagandose las luces en plena conduccion....

Pues yo estoy con Paco, no lo dejes.

A muchos de los fabricados en el año de gracia de 2002 les revisaron determinadas conexiones y masas, ya que se producían apagones.

El mio (que.e.p.d.) empezó con esos mismos síntomas, el cuadro se venía abajo. Eso si, el problema era bastante más gordo. Me da la impresión de que, a estas alturas de la vida del 307, debe ser una tontería. No lo dejes, pero tampoco te preocupes mucho.

Un saludo. Jose

Link to comment
Share on other sites

A mi nunca me a pasado eso, pero lo que si he notado (no se si os pasara), que cuando por ejemplo abro la puerta pues las agujas se mueven un poquito hacia arriba y luego vuelven a bajar, lo mismo pasa cuando metes la llave, o cuando ya tienes parado el coche y cerrado, y ves que cuando se apaga la luz del display de los km, pues lo mismo!, oyes un "clip" y se mueven un poquito y vuelven a su sitio. Supongo que será normal, no?

Link to comment
Share on other sites

Creo que esto es normal. Tiene pinta de que el software se activa y desactiva cuando bajan un poquito las agujas. Por lo menos yo me he fijado y lo hace como 30 segundos después de quitar la llave del contacto.

A los 30 segundos se apaga la pantalla del cuenta kilometors y a los dos minutos se escucha como un click, con caida de las agujas. Es la desconexion de la corriente.

Cuando apagas el coche, tienes corriente durante el tiempo que esta encendida la pantalla del cuenta en que puedes bajas y subir ventanillas y demas. Pasado ese tiempo tienes que volver a meter la llave y pasados 2 minutos se desconecta todo. No me preguntes porque pero ni idea.

Link to comment
Share on other sites

 Share

  • Our picks

    • Ayuda con los tipos de conectores
      Hola compis! 
      primero dar gracias a los que siempre estáis ahí echando un cable como los admins y @Calculin69 jajaja 
      bueno; tengo un nuevo problema en la reparación de mi 407 2.0 hdi 2004 motor rhr…
      me he cargado (soy un poco manazas) el conector eléctrico del filtro de gasoil…y a pesar de haber buscado varios por amazon, no me fio de cual. Así que si alguno sabe que tipo de conector es, como se llama o lo que sea, sería de gran ayuda. 
       
      no he comprado ninguno porque me da miedo que la “ficha” no conecte y no se ajuste al filtro (no sé si me entendéis). 
       
      bueno…ya os contaré el final de cómo está quedando pero de momento he cambiado todos los sensores (árbol, cigüeñal, recopia turbo, la bomba de alta presión y limpiado hasta la saciedad) 
       
      os pongo fotos de la clavija
      • 2 replies
    • Filtro Habitaculo o Polen
      Hola compañeros, he buscado por el foro y no encontrado ningún tema de donde se ubica el filtro del habitaculo.
       
      Me gustaría saber donde y como se cambia para tenerlo siempre lo mas limpio posible.
       
      Saludos 🤗
      • 4 replies
    • Con o sin anagrama 508 delantero
      Buenas compañ[email protected]
       
      Alguien se ha animado a quitar el 508 del frontal? El de la parte trasera lo he quitado, quedando mucho mejor pero el de la parte delantera no lo tengo claro.
       
      Adjunto fotos con el anagrama "borrado". Como veis la parte delantera? A mi me tira más por quitarlo pero no se......
      Con y sin.
       
       
       
      • 5 replies
    • Bombillas delanteras, ¿son iguales cortas y largas?
      Buenas, se ha fundido una de las bombillas de cruce, y quisiera saber si son el mismo modelo las de cruce y las largas, y si se las puedo cambiar por unas  led o tengo que ponerle las mismas que trae que creo son halógenas, y en caso de cambiarlas, ¿cuántos K se deben poner?
      Gracias
      • 6 replies
    • Compatibilidad sensor presión aíre ubicado en paso de ruedas delanteras
      Buenas a todos. Espero que estés bien allí donde estéis.
      El tema es que el concesionario Peugeot de aquí no sabe de ésto 😅. Perdí el paso de ruedas y ésto también.
      Mi pregunta es. Es compatible ése sensor entre diferentes modelos? El mío es un 307 CC del 2006. Y éstoy viendo a la venta otros igual, pero cambia una numeración sólo. 
      Pd. Ultima foto dónde se ven tres imágenes en una sólo foto, es un ejemplo dónde toda la numeración es igual, menos la fila de abajo derecha .
      • 2 replies
×
×
  • Create New...