Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ayuda mi coche parece q no tira!!!!


derrapin

Recommended Posts

Buenas a todos.Me gustaria poderos comentar algo que me pasa y que me tiene un poco mosca.

La question es que las salidas que hago en 1ª con mi 307 parece que no tenga fuerza.Me explico. tarda mucho en subir de vueltas , se que a este coche le cuesta un poco segun me han dicho por que en bajas revoluciones no tira demasiado ( mi motor es el Hdi 136cv ) .

Pero la question es que hay dias que el coche va finisimo, que tira increiblemente bien hasta en bajas vueltas. Y entonces yo me pregunto y pregunto en el concesionario . Que le pasa??? y la respuesta siempre es la misma.Lo hemos probado y el coche va bien.No se si sera problema mio que no se conducir pero claro hay dias que el coche va de perlas.No se si tengo que salir con el coche ya revolucionado o que.Vosotros que opinais?? es problema mio ? del coche ? o simplemente es que hay dias que va bien y otros mal.

Ah una cosa , la valvula EGR me la han cambiado 2 veces.NO se si podra ser por esto.

Agradeceria alguna respuesta.

Oraculo del 307 ayudame!!!!

Gracias!!!!!! :?

Link to comment
Share on other sites

Buenas a todos.Me gustaria poderos comentar algo que me pasa y que me tiene un poco mosca.

La question es que las salidas que hago en 1ª con mi 307 parece que no tenga fuerza.Me explico. tarda mucho en subir de vueltas , se que a este coche le cuesta un poco segun me han dicho por que en bajas revoluciones no tira demasiado ( mi motor es el Hdi 136cv ) .

Pero la question es que hay dias que el coche va finisimo, que tira increiblemente bien hasta en bajas vueltas. Y entonces yo me pregunto y pregunto en el concesionario . Que le pasa??? y la respuesta siempre es la misma.Lo hemos probado y el coche va bien.No se si sera problema mio que no se conducir pero claro hay dias que el coche va de perlas.No se si tengo que salir con el coche ya revolucionado o que.Vosotros que opinais?? es problema mio ? del coche ? o simplemente es que hay dias que va bien y otros mal.

Ah una cosa , la valvula EGR me la han cambiado 2 veces.NO se si podra ser por esto.

Agradeceria alguna respuesta.

Oraculo del 307 ayudame!!!!

Gracias!!!!!! :?

Hola chombo ,

Haz una prueba muy fácil , pulsa la tecla de ESP ( para desactivarlo ) , debes ver en la sabelotodo una leyenda que dice "ESP desconectado" y lo que logras es no solo quitar el ESP sino limitar tambien el ASR , con ello lo que consigues es tener en el pedal de embrague toda la potencia del motor sin intermediarios electrónicos , además a partir de 40 Kms/h se conecta automáticamente ....... yo lo quito cuando voy a salir de un cruce hacia la Izda. , cuando voy a iniciar una rampa de subida en curva en garajes , o cuando estoy en retenciones de tráfico (con mucha densidad de coches y baja velocidad) .

Ya nos comentas si te sirve este truco .

Saludines

Jose

Link to comment
Share on other sites

Gracias por el truco.Creo que una vez ya lo probe y no me cambiaba nada.igualmente hoy lo volvere a probar a ver que tal.Lo que me moskea es que hay dias que si funciona perfecto.ademas ya lo noto nada mas empezar la marcha.es como si el embrague fuese mas suave.nose es una sensacion extraña pero se cuando va a ir bien.Mi novia dice que se me va la olla y que son paranoias mias :shock:

La verdad es que en los cruces como dices es complicado salir rapido.Hasta que no esta alto de vueltas no tira.

lo dicho,probare a desconectar para probar si asi funciona.

Gracias.

Link to comment
Share on other sites

Bueno probado esta .desactivo el esp y nada.el coche igual.a veces va otras no.Hoy lo he cogido para ir a visitar a un cliente y iba de perlas.he llegado, y al rato pues lo pillo otra vez y ya notaba que no iba igual de fino.es com osi no subiera de vueltas de forma progresiva.Algun consejo mas??

Puede ser cosa mia ? o del clima ? nose en el conce siempre va bien.

Ayuda por favor!!! :(

Gracias

Link to comment
Share on other sites

Guest Dostum

a mi me pasa por las mañanas y despues de un rato de dejarlo estcionado, por ejemplo cuando voy de compras al walmart, si no lo caliento lo siento muy lento

a mi me han dicho que son los sensores de encendido en frio o Cold Start Kit

que me lo cambian en garantia. lo llevare la proxima semana, ya te dire si esto a funcionado.

saludos :)

Link to comment
Share on other sites

  • 3 weeks later...

Prueva una cosa, no creo que venga por ahi el problema pero bueno mira, lo unico que seme ocurre que sea problema leve. Mira el filtro de aire sacale y sacudele un poco si tienes sucio el filtro por algo que lo tape pues a ver si hay suerte y mira en el tubo de plastico pues puede que este medio obstruido, a ver si hay suerte yo una vez la abri para limpiarlo, el tubo que va al filtro.y estaba lleno de hojas y restos de suciedad, de llevarlo por pistas sucias de tierra hojas secas.... y note algo mas de potencia en bajas al limpiarlo, suerte.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...